Sujet en attente de réponse

décodeur qui reste éteint

telasc
telasc

telasc

Niveau
0
11 / 100
points

Bonjour, une fois de plus mon décodeur ne fonctionne pas ce matin. Je l'allume et rien ne se passe mis à part un écran noir avec canal+ qui s'affiche pendant 30 secondes et puis plus rien. J'ai beau le débrancher, l'éteindre, le rallumer, enlever la carte, la remettre, rien n'y fait. Depuis quelques temps, quand je l'allumais, j'avais un signal d'avertissement qui me disait que ma télé n'était pas compatible en Hdmi, et il me suffisait d'éteindre le décodeur derrière et de le remettre sous tension. Mais ce matin, ça ne fonctionne plus. J'en ai marre de canal qui balance du matériel qui tombe en panne tout le temps. Par contre, les prélèvements eux, ne sont pas en panne! Est ce que quelqu'un a déjà eu ce problème et peut m'aider? Merci.

Réponses de la communauté

80s
80s

80s

Niveau
4
5000 / 5000
points

@giric bonjour

Si vous avez le nouveau decodeur 4k noir lisez ma réponse plus bas

Cordialement !

giric41
giric41

giric41

Niveau
0
27 / 100
points

Ca ne marche pas, le décodeur ne se rallume pas ....

giric41
giric41

giric41

Niveau
0
27 / 100
points

J'ai le même pb ce matin et impossible de redémarrer, ce satané décodeur reste éteint !!!!!!!

80s
80s

80s

Niveau
4
5000 / 5000
points

@telasc bonjour

Vous avez le nouveau decodeur 4k noir ?

Si oui et si vous avez 1 disque dur branché dessus débranchez le pour ne pas perdre les enregistrements et essayez ceci

Eteingnez le décodeur puis retirez la carte puis remettez la ensuite appuyer sur + (et non pas + et -) et rallumez puis restez appuyé jusqu'à ce que vous voyez "Appairer la télécommande ensuite appuyez sur menu et ok en même temps et laissez le faire...

Cordialement !