Sujet en attente de réponse

Perte de puissance sonore (via barre de son)

danover94
danover94

danover94

Niveau
1
215 / 750
points

Bonjour

Je suis possesseur du matériel suivant : Téléviseur Philips Ambilight 4KUHD - Décodeur Canal+ G9 - Barre de son Samsung 2.0 HWN 400.
Depuis un peu plus d'un an, je profite avec succès et sans problème du son diffusé par la barre de son avec les connexions suivantes :

  • TV reliée au décodeur par cordon HDMI (celui livré avec le G9),
  • Barre de son reliée au téléviseur par cordon sur entrée et sortie optique.
  • Cependant, depuis ce Mardi (19 Janvier), je constate une nette perte de puissance sonore, je m'explique : je suis obligé de pousser très haut le volume de ma télécommande de barre de son pour obtenir un son acceptable ; exemple : je dois monter à 40 le volume de la télécommande pour obtenir l'équivalent de ce que j'avais avec 12 ou 13 la semaine dernière.
    Personnellement, je n'ai modifié en rien mon installation ; j'ai cru comprendre qu'une mise à jour était passée sur le décodeur G9 en début de cette semaine; je ne parviens pas à savoir en quoi consistait cette mise à jour (impacts sur le son ????).En page d'accueil du site de Canal, figure un message mentionnant qu'une opération technique du décodeur a eu lieu, mais je tombe sur une page blanche quand je veux accéder à la suite du message.
    Je m'en remets donc à la communauté au cas où quelqu'un pourrait me donner une explication au problème que je rencontre.
    Pour info, je joins une photo du paramétrage son que j'ai effectué sur le G9 (depuis l'acquisition de la barre de son).
    Je vous remercie d'avance de votre aide.
    Bien cordialement.

Réponses de la communauté

danover94
danover94

danover94

Niveau
1
215 / 750
points

Bonjour

Tout d'abord merci pour votre retour.
J'ai désactivé l'atténuation sonore. Aucun effet.
Bien cordialement

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Bonsoir

Essayez dans un 1er temps de désactiver l'atténuation sonore.