Ce sujet a été résolu

Canal indique <résolu> j’ai effectué les opérations recommandées, mais toujours pas de retour des vidéos !

RICHARD1937953
RICHARD1937953

RICHARD1937953

Niveau
1
145 / 750
points

Bonjour
Canal indique incident résolu en ce qui concerne la perte des enregistrements vidéos. Ce n’est pas le cas en ce qui me concerne. Mise à jour effectuée le 21, j’ai également effectué les opérations recommandées, coupure du décodeur, remise en marche, même opération avec la chaîne 911, toujours rien.
Un correspondant canal m’a indiqué que je serai informé, comme sœur Anne j’attend

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

@RICHARD : L'incident en question est bien résolu. Si le défaut persiste de vôtre côté, c'est que votre matériel est en cause.

N'hésitez pas à effectuer une réclamation technique à ce sujet, un conseiller vous recontactera dans les plus brefs délais pour un diagnostic.

Réponses de la communauté

Roux47630958
Roux47630958

Roux47630958

Niveau
0
17 / 100
points

Bonjour , Moi non plus et j'ai beaucoup de mal à communiquer avec canal !!! C'est exaspérant !!

RICHARD1937953
RICHARD1937953

RICHARD1937953

Niveau
1
145 / 750
points

Information supplémentaire mon décodeur est le cube raccordement satellite, il est neuf reçu en novembre 2020, disque dur changé début 2020. J’ai également réalisé le diagnostIc recommandé par C+ . Couper le décodeur remise en marche, même opération avec canal 911, toujours rien, j’ai eu 3 appels de vos techniciens qui m’ont confirmé problème toujours non résolu.
Merci de finalement faire le nécessaire et de m’informer par e-mail ou tel

RICHARD1937953
RICHARD1937953

RICHARD1937953

Niveau
1
145 / 750
points

Additif mon décodeur est le Cube , matériel neuf ( novembre 2020) mon interlocutrice de C+ m’a confirmé que le problème n’était toujours pas résolu et que je serais informé dès sa résolution, mais cela dure !!!!!!

RICHARD1937953
RICHARD1937953

RICHARD1937953

Niveau
1
145 / 750
points

Désolé Rémi mais problème toujours non résolu.
Mise à jour effectuée
Couper le décodeur et remise en marche
Opérations avec canal 911, redémarrage
Toujours rien, les vidéos perdues doivent être toujours présentes, car je n’ai que 28% de stockage disponible, alors .que je n’ai qu’une vidéo dans la vidéothèque.
Je peux toujours enregistrer et lire les vidéos enregistrées, mais les vidéos perdues n’apparaissent toujours pas, elles représentent 72% du stockage.
Cela devient très penible

Bonjour Richard,

L'incident relatif à la perte de la vidéothèque après chaque réveil du décodeur pour les détenteurs d'un +LE CUBE TNT est bien résolu.

Si vous détenez un autre décodeur, ou si le défaut persiste de votre côté, n'hésitez pas à contacter un conseiller pour un diagnostic de votre matériel. 

Tenez-nous informés. :)