Sujet en attente de réponse

Problème d allumage du décodeur

apine
apine

apine

Niveau
0
17 / 100
points

Bonjour depuis que j ai recu ce nouveau décodeur Canal + il y a 3 semaines, il met 5 minutes avant d'arrivé sur la page d accueil et encore car je le coupe et je rallume car autrement il reste noir plus 1/4 heure l'autre que j avais avant en 15 secondes j etais sur la page d'accueil je pense que cette appareil a un problème ,pourriez-vous me régler cette anomalie.
Cordialement
R P

Réponses de la communauté

db.38
db.38

db.38

Niveau
0
57 / 100
points

Ok merci bye

tndtnd
tndtnd

tndtnd

Niveau
4
5000 / 5000
points

Il faut attendre 4 secondes entre deux appuis sur le bouton ON de votre télécommande lors du premier démarrage du décodeur. Ça n'est pas un bug.

db.38
db.38

db.38

Niveau
0
57 / 100
points

C'est OK, il faut appuyer 2 fois sur ON et le décodeur démarre normalement et j'ai la page d'accueil.
Merci

Merci pour ce retour.
Quand l'économie d'énergie est activée, le décodeur se met en veille profonde. Il nécessite donc bien un temps plus long pour démarrer.
Tenez-moi informé pour le démarrage de demain.
A bientôt.

db.38
db.38

db.38

Niveau
0
57 / 100
points

ca a l'air ok, le décodeur se rallume avec une seule pression sur le bouton on de la télécommade.
A vérifier demain après une longue période d'arrêt.
Merci

db.38
db.38

db.38

Niveau
0
57 / 100
points

oui l’économie d’énergie est activé dans le menu
je le retire
cdlt

db.38
db.38

db.38

Niveau
0
57 / 100
points

j ai exactement le meme pb d'allumage avec le décodeur noir

80s
80s

80s

Niveau
4
5000 / 5000
points

@apine bonjour

Quel decodeur avez vous ?

Le noir et blanc ou le nouveau decodeur 4k noir ?

Cordialement !