Sujet en attente de réponse

Le nouveau décodeur n'arrive pas à suivre la fibre, en replay !

bobsol007
bobsol007

bobsol007

Niveau
0
40 / 100
points

Bonjour
Avec le décodeur Canal+(neuf, changer il y a 3 ou 4 mois : n° ********), je peux suivre un film sans problème, en direct, avec la parabole. Pour une raison x ou y, j'arrête la lecture de ce film et que je le reprends le lendemain en replay, donc avec une lecture via ma box orange, je regarde 10 minutes du film puis il s'arrête, m'indiquant que je n'ai pas assez de débit ! ! Je suis connecté avec la fibre avec 95Mb/s !
Lorsque j'ai indiqué ces chiffres à un technicien que j'avais au téléphone, il m'a carrément dit que ce n'était pas un problème de débit mais bien un problème de décodeur qui était incapable de fonctionner correctement ! C'est pour quand un décodeur à la hauteur chez Canal ?
J'aimerais savoir ce que vous en pensez. merci d'avance.
Bob

Réponses de la communauté

bobsol007
bobsol007

bobsol007

Niveau
0
40 / 100
points

Merci "JVDLQ" "gerarmanvuca" pour m'avoir répondu.
Je suis effectivement bien connecté en Ethernet et non en Wifi,aussi bien mon décodeur Canal que ma télé Sony.
Ok pour enregistrer mais l'espace du DD pour enregistrer reste limité par rapport à l'espace pour le "téléchargement". En plus, ce système de replay existe et je trouve désolant que le décodeur de Canal ne soit pas capable d'assurer son fonctionnement correct avec la fibre.
Par contre, si, sur ma télé, je vais sur "Mycanal" "mes vidéos" "Playlist", le replay fonctionne très bien.
Quant à ma télécommande, un technicien de canal m'avait déjà demandé de la mettre en mode infrarouge. De tout façon, mon décodeur ne fonctionne pas en Wifi mais en Ethernet.
Merci encore à vous deux et bonne soirée

JVDLQ
JVDLQ

JVDLQ

Niveau
4
5000 / 5000
points

Il est bien plus simple d'enregistrer le film en SAT même partiellement et de le revoir ensuite sur son DD, ainsi vous gardez la qualité du SAT avec Dolby digital qui n'est plus là en replay.

Et en effet, privilégiez le raccordement Ethernet bien plus stable.

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

Bonjour @bobsol007

Si vous voulez dire que vous souhaitez reprendre un film en passant par le canal à la demande du décodeur en liaison WI-FI via votre Livebox 5, il peut y avoir un pb d'interférences entre la fréquence du WI-FI émis par la Livebox et celle du Bluetooth du décodeur (trop proches), pouvant entraîner le dysfonctionnement que vous signalez.

Essayez en passant le décodeur UHD-4K avec sa télécommande en mode infrarouge.

Voici la procédure officielle:

  • Décodeur allumé, faire un appui simultané et prolongé sur les touches "Mute" et "9" jusqu'à ce que la diode s'allume.
  • Une fois la diode allumée, appuyer successivement sur les touches "1", "5" et "9" : la diode clignote 3 fois => le mode infrarouge est activé.
  • Pour savoir si votre télécommande est bien en mode infrarouge, rendez-vous dans le MENU / Paramètres / Infos système.

    Cordialement