Sujet en attente de réponse

Sortie veille cube S

jackdol
jackdol

jackdol

Niveau
0
8 / 100
points

Bonjour,
A chaque sortie de veille de mon décodeur cube S TNT avec télécommande, il faut attendre 1 minute avant de voir apparaitre une image et le son sur la TV. Le décodeur a été remplacé, il a été réinitialisé, c'est toujours pareil.
Est-ce normal ? Avez-vous ce problème ? Merci.

Réponses de la communauté

Bonjour à tous

@phr51
Oui, le pb persiste d'une façon aléatoire en fonction de la maintenance de nuit.

@Olivier- Equipe canal
Ce dysfonctionnement existe bel et bien depuis des mois.
Les techniciens concernés pour le suivi technique des G5-TNT n'ont qu'à lui coupler un disque dur puis effectuer des enregistrements comme un abonné lambda, ensuite laisser se réaliser plusieurs maintenances de nuit.
Ils vont forcément reproduire ce phénomène. ;-)

Cordialement

@Olivier- Equipe Canal
Quand vous avez 2 décodeurs TNT (+ cube TNT), dont l'un est assez récent qui ont les mêmes symptômes survenus le même matin lors d'une maintenance de nuit, il est difficile de partager votre commentaire. ;-)

Donc, comme cela ne me dérange pas beaucoup, je vais continuer dans ces conditions en attendant qu'une mise à jour vienne corriger cette anomalie.

Merci d'avoir répondu à mon message. ;-)

Cordialement

Olivier - Equipe CANAL
Olivier - Equipe CANAL

Olivier - Equipe CANAL

Niveau
4
5000 / 5000
points
Equipe

Bonjour gerarmanvuca,


Le souci ne semble pas général comme vous pouvez le constater sur ce fil de discussion. Il est possible qu'il faille procéder à un échange de décodeur. 

N'hésitez pas à effectuer une réclamation technique. Vous serez alors recontacté par un de nos experts qui pourra alors effectuer un diagnostic en direct avec vous.

Tenez-nous informés ensuite sur ce fil.

Bonjour à tous

@Olivier-Equipe Canal
Non, ce n'est pas le mode économie d'énergie qui provoque ce pb sur mes décodeurs, puisqu'ils sont mis sur "jamais" .

Depuis 3 mois que ce dysfonctionnement persiste, il serait temps que les personnes techniques en charge des décodeurs TNT regardent sérieusement ce défaut au démarrage.
En plus, c'est aléatoire, parfois quelques secondes et d'autres jours pas loin de 45 secondes.
Cela varie d'un décodeur à l'autre.

Merci de faire le nécessaire. ;-)

Cordialement

JM0805
JM0805

JM0805

Niveau
4
5000 / 5000
points

Bonsoir,
@catalan, je n'ai comme je l'ai répondu, pas ce probleme sur mon cube S.
En pièces jointes le test que je viens de faire avec mes 2 smartphones le premier en compteur et le deuxième pour photographier enregistrer la sortie de veille et l'arrivée de l'image sur mon écran : 11 secondes.
Donc pour aider les CM à remonter votre problème il faudrait préciser dans quelles conditions vous l'avez .
Moi c'est :

  • en reception internet avec un bon débit (supérieur à 40Mb/s)
  • cube éteint toute la nuit, donc premiere mise en route le matin de 1 à 2 minute max suivi d'une mise à jour manuelle . Puis dans la journée pas plus d'une dizaine de secondes.
  • Peut être que si vous êtes en réception mixte cela génére ce problème ?
|*| SUPER CATALAN |*|
|*| SUPER CATALAN |*|

|*| SUPER CATALAN |*|

Niveau
4
5000 / 5000
points

bsr toujours le meme soucis en octobre et pourtant il est pas en veille dans le menu

cdlt

JM0805
JM0805

JM0805

Niveau
4
5000 / 5000
points

Bonjour,
@Sanboc, vous voulez bien dire que vous avez le problème en sortant de veille ?
C'est à dire cube non éteint via le bouton M/A à l'arrière (ou mise hors tension via une multiprise comme nous le faisons chaque nuit pour éteindre ce voyant "+" trop lumineux pour une chambre)?
Ca contredit la réponse de danibeaune ( 2 en dessous de la votre) et mon expérience personnelle sur mon cube S ou a part la première mise sous tension le matin, ou la mise à jour dure environ 2mn, après pendant toute la journée la sortie de veille se passe quasi instantanément.

SanBoc
SanBoc

SanBoc

Niveau
1
158 / 750
points

Bonjour,
Même expérience : blocage au démarrage du cube.
Je n'ai pourtant pas initialisé la veille et je suis en réception Internet donc Full OTT.
Quid d'une mise à jour.

JM0805
JM0805

JM0805

Niveau
4
5000 / 5000
points

Bonjour,
@danibeaune, excusez moi d'avoir utilisé ce terme.
Donc j'aurais du écrire à la place de "Full OTT" ,"RECEPTION INTERNET" comme sur les paramètres du cube S.

danibeaune
danibeaune

danibeaune

Niveau
0
27 / 100
points

je confirme la réponse de JM0805. j'en ai fait l'expérience malgré que je ne sache pas ce que veux dire full OTT

JM0805
JM0805

JM0805

Niveau
4
5000 / 5000
points

Bonjour,
Avez vous essayé de le mettre en full OTT ?
Sur le mien comme je n'ai pas d'antenne TNT compatible (antenne collective Numericable) , donc en full OTT relié en WIFI à ma box SFR, je n'ai jamais rencontré ce problème .

|*| SUPER CATALAN |*|
|*| SUPER CATALAN |*|

|*| SUPER CATALAN |*|

Niveau
4
5000 / 5000
points

bjr des infos au 23 sept ?

merci

|*| SUPER CATALAN |*|
|*| SUPER CATALAN |*|

|*| SUPER CATALAN |*|

Niveau
4
5000 / 5000
points

bonjour ouf je viens de voir ce message k ai le meme soucis depuis plusieurs semaines il fautbcp de temps pour le demarrage cube tnt wifi on attend le prochain correctif merci

danibeaune
danibeaune

danibeaune

Niveau
0
27 / 100
points

même disfonctionnement depuis début juillet. pensant que c'était la télécommande qui était inefficace, j'ai changé les piles mais c'était pas là le problème. j'attends l'aide des techniciens C+

st33470
st33470

st33470

Niveau
0
26 / 100
points

Bonjour

Mon décodeur cube s n'est pas en mode économie d' énergie (réglage du temps avant la mis en veille automatique configuré à "jamais").
Dans mon cas, ce n'est pas le réglage de ce paramétré qui est à l'origine du ralentissement du temps de sortie de veille.
Bonne fin de journée

Olivier - Equipe CANAL
Olivier - Equipe CANAL

Olivier - Equipe CANAL

Niveau
4
5000 / 5000
points
Equipe

Bonjour à tous,


Après investigation et analyses de certains cas qui nous ont été remontés, il semblerait que les décodeurs étaient en mode "économie d'énergie". 


Pour résoudre ce souci de lenteur, pouvez-vous désactiver l'option et m'indiquer si cela permet d'améliorer le temps de sortie de veille ? Merci beaucoup.

st33470
st33470

st33470

Niveau
0
26 / 100
points

Bonjour

J'ai un cube s TNT et exactement les mémés symptômes que décrits dans ce fil de discussions (sortie de veille > 1 min et perte des vignettes sur les enregistrements)
En espèrent une mise à jour rapidement...

Olivier - Equipe CANAL
Olivier - Equipe CANAL

Olivier - Equipe CANAL

Niveau
4
5000 / 5000
points
Equipe

Bonjour,


Le souci est toujours en cours d'investigation par nos équipes. Nous vous tenons informés dès que possible.


Je vous remercie de votre patience et vous présente nos excuses pour la gêne occasionnée.

canal_maman_steph
canal_maman_steph

canal_maman_steph

Niveau
0
16 / 100
points

Bonjour,
Même problème pour nous, depuis le mois de juillet également.
Canal + a t il proposé une solution ?
Merci

Bonjour à tous

@Estelle - Equipe CANAL
Merci d'avoir d'avoir fait remonter aux ingénieurs ce léger dysfonctionnement concernant le temps de démarrage. ;-)

Pour les + cube TNT, ce phénomène ne se produit pas lors de leur première sortie de mise en veille, mais à partir de la seconde, quel que soit les intervalles de temps pour leur remise en route.

Cordialement

Bonjour à tous

Comme le souligne @phr51, cela est arrivé sur les + cube TNT depuis quelques temps, après une maintenance de nuit (contenant, probablement, une petite mise à jour cachée. C'est mon cas sur les 2 identiques, le même matin).
En espérant que cela soit corrigé prochainement, ou que les CMs passant par là, signale ce léger dysfonctionnement aux développeurs concernés....;-)

Cordialement.

Bonjour
Le temps de sortie de veille n'est pas constant. Cela peut être de quasi immédiat, à une minute, en passant effectivement par une dizaine de seconde. Et ce n'est pas lié au temps que le décodeur est resté précédemment à l'arrêt.
J'ai une liaison internet fibre et la reception est également indiquée comme très bonne.
C'est assez pénible car on ne sait jamais si on a bien appuyé sur la touche marche.

JM0805
JM0805

JM0805

Niveau
4
5000 / 5000
points

Bonjour,
Effectivement je viens de le vérifier sur mon cube S, en full OTT, il faut environ une dizaine de secondes avant d'avoir l'écran d'acceuil.
Ce n'est pas 1mn mais cela doit dépendre de votre connexion internet, mon test de débit de la 911 donne "Tres bonne" (débit moyen affiché de 4672KO/S soit, si mon calcul est juste , plus de 50MB/S)
Çela doit être le téléchargement qui a été modifié.
J'ai le même problème de latence d'une dizaine de secondes depuis l'arrivée de l'interface de Replay de Canal sur ma box SFR.

Bonjour
Oui même problème depuis plusieurs semaines, depuis la dernière mise à jour. De mon côté j'avais déjà tenté de faire une réinstallation partielle, puis totale, mais aucun changement...