Ce sujet a été résolu

Aucun accès aux chaines myCanal, sablier qui tourne sans arrêt

dlho01
dlho01
Niveau
1
114 / 750
points

Depuis ce matin, aucun accès possible sur les chaines myCanal. Quelquefois, lorsque l'accès est possible, le sablier se met à tourner au bout de quelques secondes

Thème
myCANAL

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

dlho01
dlho01
Niveau
1
114 / 750
points

Bah c'est parfait. J'ai effectué un tour sur quelques chaines, c'est OK

Réponses de la communauté

bendgimj
bendgimj
Niveau
0
24 / 100
points

Je n'ai plus accès au live canal sur mon téléphone Samsung s 10 plus d'un seul coup. Que dois je faire ? Sur ma tablette par contre cela fonctionne. Ce n'est donc pas un problème de réactivation de droit. Qui dois je contacter? Qui peut m'aider à résoudre ce problème. Mon opérateur c'est Orange dans les 2 cas

Bonjour
@Jeannette Elodie, si le problème réglé pour dlho01 et moi est toujours d'actualité je vous conseille de revenir le dire en donnant votre mode de réception et votre fournisseur d'accès internet.
Selon le CM Said c'était un problème sur le réseau entre Canal, SFR et nous.
@Said effectivement les "chemins ne sont pas les mêmes" mais c'était bien entre Canal, SFR et nous puisque non seulement Netflix fonctionnait chez moi mais aussi l'appli SFR TV8. Mais c'est vrai que pour nous c'est toujours compliqué de comprendre comment ca se passe dans la "tuyauterie"?

Jeannette Elodie52627415
Jeannette Elodie52627415
Niveau
0
15 / 100
points

Bonjour j’ai le même problème...

Il peut avoir un problème sur un service mais pas un autre. Les chemins empruntés ne sont pas les mêmes. Tous les cas sans exception sont chez SFR. Ce n'est certainement pas un hasard ;)
Notre régie est informée et des investigations sont en cours. En attendant la résolution, et si vous le pouvez, optez pour une connexion 4G ou un partage de connexion.
Bonne soirée.

dlho01
dlho01
Niveau
1
114 / 750
points

Opérateur SFR, même problème sur mon smartphone en WIFI, par contre en 5G chez Sosh, ça fonctionne bien. Du coup, ça doit venir de la tuyauterie SFR.
Précision supplémentaire, la TV fonctionne correctement avec Molotov

Bonjour,
@Said je viens de faire le test sur mon PC W10 via l'appli, donc pas par navigateur, même problème que dlho01...
De plus aléatoire voir ma capture sur la chaine Canal prise sur le show Jimmy Falon : sur le cube j'avais l'image qui était passée à la pub pendant que sur mon PC ca "moulinait" toujours!

dlho01
dlho01
Niveau
1
114 / 750
points

Chrome ou Firefox c'est identique.

dlho01
dlho01
Niveau
1
114 / 750
points

Je suis sur PC comme d'habitude sans rien changer. Idem débit de quasi 1Gb

Bonjour,
Je ne sais pas si c'est le même problème mais sur mon cube S en réception internet (full OTT) depuis le début de l'apres midi même genre de problème .
Message affiché : "Votre débit n'est pas suffisant..." ce qui est faux puisque le test de débit sur la chaine 911 donne "Qualité Très bonne" et le test Canal sur mon PC est supérieur à 100 Mbps...
Parfois apres le message on obtient la chaine qui disparait ensuite...
Celles qui semblent le mieux marcher sont les chaines infos sauf CNews?
EDIT: non pas de jaloux mémé problème sut toutes les chaines.