Ce sujet a été résolu

Erreur UPES_102_1 CNEWS

Franck2435448
Franck2435448
Niveau
0
28 / 100
points

Bonjour,
Depuis des semaines j'ai l'erreur UPES_102_1 lorsque je veux avoir accès au replay des émissions de CNEWS via MyCanal. Voilà. Si quelqu'un sais d'où ça vient... et ce que je peux faire...

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Réponses de la communauté

Franck2435448
Franck2435448
Niveau
0
28 / 100
points

Bonjour Remy et merci pour votre soutient !

Sachez que j'ai "résolu" le problème de façon tout a fait inattendu !!

Je m’apprêtais à tester effectivement suivant vos conseilles la déconnexion et re connexion.

Je n'avais pas fait jusqu'à présent car j'ai toujours peur qu'il ne reconnaissent pas mes ID/MDP : comme je passe par free pour avoir MyCanal, je ne suis jamais sûr car il y a les ID/MDP de free... mais aussi MyCanal... et je sais que je me connecte sur mon PC sans problème mais sur la Pop (interface Android TV) je ne me souvient même plus si je les fait, logiquement j'ai bien dû le faire une fois puisque je suis mon profil, bref...

Avant cela je fait un petit tour dans le Replay Canal+ sur l'application OQEE de free... il fait une mise à jour...
Je retrouve une interface qui ressemble à MyCanal, je grenouille la dedans et je...

Retrouve les replays des émissions de PARIS PREMIÈRE que j'avais perdu aussi depuis des semaines !!
Sauf que je passais toujours par le Replay M6 car EN PRINCIPE cette chaine là fait partie du Groupe M6 !!

Et comme j'avais vu avec free que c'était (soit disant) un problème général en cour de résolution, mon père que je viens de mettre chez free aussi avec le même abonnement, c'était pareil, je n'ai DONC PAS insisté et jamais ouvert de poste la dessus !!
En fait je ne regardais pas au bon endroit !! et free n'est même pas au courant, c'est dingue.

Et donc, évidement, j'en profite pour retrouver CNEWS et heureusement que j'ai mis mon émission en "favoris" parce que pour retrouver la-dedans excusez moi c'est le B...

Et là... je retrouve le Replay de CNEWS et mon émission, bon mais ça, j'avais, sauf que là : PAS DE BUG !!! ça me met deux minutes de pubs mais ça ce lance !! (pour une fois j’étais content de voir de la pub).

Et Voilà !! Des semaines que c'était comme ça, fallait que j'ouvre un Poste ici pour aller voir dans le Replay de C+ via OQEE by free et tout retrouver !!

Mais ce n'était pas comme ça il y a si longtemps car initialement je passais déjà par le Replay C+ via OQEE pour effectivement avoir le replay de CNEWS. Puis y’avais plus ou ça buguait, je ne sais plus, et c'est en sortant de OQEE by free que je suis allé directement dans l'appli MyCanal sous Android TV pure pour retrouver mon émission et sa fonctionnais... jusqu'au fameux message d'erreur titre de ce post. Cette mise à jour est peut-être récente.

Donc là c'est encore mieux finalement !

ça ne m'explique pas ce que fait Paris Première dans le Replay de Canal+...

Merci encore,
Bien Cordialement,
Franck

Franck2435448
Franck2435448
Niveau
0
28 / 100
points

Bonjour Remy et merci pour votre retour;

OUI j'ai bien les droits dans la mesure ou je suis chez free avec un abonnement Delta-Pop qui comprend MyCanal.

D'ailleurs, au départ, ça fonctionnais et j'avais les mêmes droits.

Je me demande : si je redémarre la Pop, avec le bouton de réinitialisation qui est dessus (en principe) est-ce que cela peu aider ?
Mais j'ai peur de perdre les enregistrements sur OQEE si je fait ça...