Ce sujet a été résolu

Le film ne démarre pas

Abonne-17M5871
Abonne-17M5871
Niveau
0
1 / 100
point

Le film ne se lance pas. Baba yaga

Thème
myCANAL

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

pika34
pika34
Niveau
0
91 / 100
points

J'ai relancé la box plusieurs fois ces derniers jours, j'avais eu le problème avec nightmare alley et là ça à l'air de fonctionner. Croisons les doigts pour que ça dure . Merci pour tout

Réponses de la communauté

Bonjour pika34,

Je viens de tester plusieurs contenus précédés d'une publicité et je ne rencontre pas le souci. Sur quel contenu avez-vous spécifiquement rencontré ce souci récemment ? Avez-vous tenté de redémarrer complètement votre Freebox (électriquement) ?

pika34
pika34
Niveau
0
91 / 100
points

Freebox mini. Pour les pubs, aucune en particulier.

pika34
pika34
Niveau
0
91 / 100
points

je passe par l'appli canal et l'univers canal pour la box. Sur la box j'ai ce problème depuis quelques temps concernant les films qui sont précédés d'une pub, la pub se lance et ensuite j'ai le message "erreur technique" "erreur de lecture vidéo"

Bonjour pika34,

Vous indiquez avoir le souci sur votre PC Lenovo, pouvez-vous également indiquer si vous passez par l'appli myCANAL ou par un navigateur (dans ce cas, précisez lequel également) ?

Concernant votre Freebox, passez-vous par l'univers CANAL+ ? Quel message d'erreur rencontrez-vous ? Accédez-vous aux chaînes Live ?

pika34
pika34
Niveau
0
91 / 100
points

Sur pc lenovo. Aucun problème jusqu'à présent sauf sur ce film, j'ai retenté ce matin pareil. Par contre je n'ai plus accès au replay depuis mon décodeur freebox depuis une semaine.

pika34
pika34
Niveau
0
91 / 100
points

j'ai le même problème avec affamés et goliath. C'est un problème récurrent ces derniers temps.