Ce sujet a été résolu

Mode basse latence HS

AlexSt
AlexSt
Niveau
1
573 / 750
points

Bonjour,

Le mode basse latence semble complètement HS ce dimanche 28.05 avec soit des écrans de chargement presque perpétuels soit avec des messages d'erreur UPES_1035 [2004].
Le seul moyen de régler le problème sur Canal+ et Canal+ Sport 360 est de désactiver le mode basse latence - comportement observé sur 2 dispositifs Android avec myCANAL v5.20.0.

Thème
myCANAL

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour,

Je vous conseille de garder la basse latence désactivée pour le moment.

Nous avons plusieurs remontées avec cette option, des investigations sont en cours.

Je vous souhaite une bonne journée. 

Réponses de la communauté

AlexSt
AlexSt
Niveau
1
573 / 750
points

@Saïd - Equipe CANAL,

Merci beaucoup pour votre réponse, c'est exactement ce que je fais.
Si vous pourriez nous tenir informés (via les incidents en cours ou autre) ça serait vraiment parfait.

Bonne journée à vous !

AlexSt
AlexSt
Niveau
1
573 / 750
points

Bonsoir @Saïd - Equipe CANAL,

Je n'ai pas eu le message d'erreur UPES_1035 depuis dimanche, par contre j'ai toujours des problèmes de stabilité pour le stream en mode basse latence: forte baisse de qualité périodique alors que je n'ai pas de problème de connexion et dernièrement l'image qui de fige jusqu'à ce qu'on appuie sur le bouton pour revenir au live.

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour,

Constatez-vous toujours l'anomalie aujourd'hui ?

Merci.