Sujet en attente de réponse

Image fixe et message erreur

jean jacques3178308
jean jacques3178308
Niveau
1
216 / 750
points

Problème lecture serie sur tele connectée LG Oled webos 03.34.95 .Connexion fibre
Depuis quelques jours,en utillisant l'appli Canal+ pour regarder des series sur Canal,Polar plus ou Serie club )je constate qu'au bout d'environ 15mn il y a arret d'image et apparition logo cercle rouge .Impossible de reprendre la diffusion meme après avoir quitté l'appli et l'avoir relancé . L'écran reste noir et ensuite apparait message d'erreur suivant : " Impossible d'accéder au contenu .Erreur PIPELINE_LOAD_ERROR Pipeline_Load_error;NetworkError ( Pipeline_Load_Error) TIMEOUT;1201508-50076 .
Je suis donc i obligé de passer par le décodeur Orange pour reprendre Canal plus en replay et continuer la lecture des series.
Que faut il faire ?
Cordialement

Thème
myCANAL

Réponses de la communauté

jean jacques3178308
jean jacques3178308
Niveau
1
216 / 750
points

Bonjour Said
Désolé de vous contredire mais le problème de blocage avec apparition de cercle rouge et sans doute après de message d'erreur demeure.
Hier soir 14 septembre après 40 mn de video replay sur my canal france 3 serie OPJ arret de la video et impossibilité de la relancer malgré plusieurs tentatives et meme deconnexion et reconnexion..
Donc faites le savoir..et attendons la suite !!
Jean Jacques

Bonjour à tous,

Un correctif a été déployé. Vous ne devrez plus rencontrer le message d'erreur "Erreur Pipeline_load_Error'.

Pourriez-vous me le confirmer ?

Merci.

jean jacques3178308
jean jacques3178308
Niveau
1
216 / 750
points

Suite à votre réponse, j'ai vérifié sur ma télé la connexion internet .Elle est bien active en éthernet avec connexion sans fil non connecté.Cependant dans les paramètres l'option Wifi était activé.Je l'ai donc désactivé et j'essaierai de voir si le défaut se reproduit ou non.On se tient au courant
Bonne soirée

J'essaie des choses pour essayer de comprendre votre panne. Les développeurs ont constaté que parfois votre téléviseur passe en wifi (d'où mon hypothèse sur l'éventuelle perte de connexion en Ethernet).

N'hésitez pas à contacter un conseiller si vous jugez que les manipulations que je vous propose sont inutiles.

Vous pouvez demander à être rappelé par un conseiller. Rendez-vous sur votre ESPACE CLIENT , sélectionnez la thématique de votre choix et cliquez sur « Rappel immédiat »

Je vous souhaite une bonne fin de journée. 

jean jacques3178308
jean jacques3178308
Niveau
1
216 / 750
points

J'ai jamais entendu parler de perte de débit en ethernet ?? En Wifi c'est connu d'ou le fait qu'il est toujours fortement recommandé de raccorder sa télé connectée en ethernet sur une box. Je vous rappelle par ailleurs que le dysfonctionnement constaté ne se produit pas en utilisant l'appli Netflix ou Arte.tv ( pas de message d'erreur ni blocage)!!
Donc tirons en les conclusions


Il n'a jamais été mentionné de connexion Ethernet dans vos précédentes informations. Bien que la fibre ait été évoquée, l'Ethernet n'a pas été mentionné (d'où ma question).

Pourriez-vous essayer de vous connecter temporairement en utilisant le WiFi et me dire si vous constatez toujours le même problème ?

L'objectif est d'exclure la possibilité d'une perte de débit éventuelle.


Merci. 

jean jacques3178308
jean jacques3178308
Niveau
1
216 / 750
points

Je répète encore une fois!! Connexion fibre par cable ethernet..Merci

jean jacques3178308
jean jacques3178308
Niveau
1
216 / 750
points

Bonjour Said
Mon televiseur LG OLED 55C15LA

Bonjour,

J'ai remonté le point à nos développeurs pour analyses.

Pourriez-vous me communiquer le modèle exact de votre téléviseur ?

Votre téléviseur est connecté en Ethernet ou en Wifi ? 

Merci. 

jean jacques3178308
jean jacques3178308
Niveau
1
216 / 750
points

Suite à votre suggestion j'ai pris RDV avec une conseillère technique le 11 juillet à 14h.. Sans vraiment de réponse précise de sa part si ce n'est de désinstaller l'appli Canal éteindre électriquement la télé et réinstaller l'appli..C'est donc ce que j'ai fait...mais apparemment cela n'a pas apporté de solution probante car hier soir sur une série de Polar+ il y eu freeze d'image et donc le meme problème à savoir impossible de reprendre la lecture .Donc le pronlème reste entier!!! Qu'allez vous donc faire ? Cordialement

Bonjour,

Dans un premier temps, je vous invite à désinstaller puis réinstaller l'application.

Cette manipulation a pour objectif de vous assurer d'avoir la dernière version de l'application.

Dites-moi si l'anomalie persiste après cela ?

Merci.