Ce sujet a été résolu

Erreur UPS_174 sur Android TV

Bonsoir,
Depuis cet après midi nous avons cette erreur sur notre Android TV sur certaines chaînes en live, (pardon le Direct) : les 1, 2, 4, 6 donc pas la 3 ni la 5 et la 7 ni toutes les chaînes suivantes qui dont des chaînes Canal jusqu'à canal docs. Je n'ai pas été plus loin...
Par contre si je passe par myCanal via mon smartphone en cliquant sur l'icône cast je retrouve bien mes chaînes.
Mes photos toutes sur mon Android TV et la chaîne Canal et la 3eme en castant via mon smartphone.

Thème
myCANAL

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Réponses de la communauté

Bonsoir,
Devant l'absence de réponse, autre celle de Peanuts que je remercie, j'ai pris ce soir l'initiative de désinstaller l'application myCanal de mon Android TV et de la réinstaller et là "miracle" j'ai retrouvé mes chaines disparues et même la replay de "Tout le monde aime jeanne"
Je ne sais pas si il y a un lien mais apres réinstallation "l'Espace de stockage utilisé"
par myCanal qui etait de 1,2Go est maintenant _de 83Mo
Donc à suivre.

Bonjour Peanuts,
Merci,j'avais vu la réponse de essair, mais ca ne concernait que la replay, chez moi c'est le direct de certaines chaines qui a disparu alors que ca marchait sans problemes la veille. Par contre j'ai rajouté le la replay de "Tout le monde..." pour info pour les techniciens qui doivent être sur ce problème qui doit être comme dit par gerarmanvuca sur un autre sujet :

Il y a dû avoir une opération technique "quelque part" ...

Bonjour,
Je n'avais pas testé hier soir la replay.
Ce matin sur les 4 premiers films proposés dans la rubrique " Du ciné fraîchement arrivé " le deuxième "Tout le monde aime Jeanne " ne démarre pas : écran noir.