Sujet en attente de réponse

écran noir aléatoire décodeur 4K

henry huit
henry huit
Niveau
2
1169 / 2000
points

Bonjour,depuis ce matin,écran noir toutes les 5 secondes sur le live et sur toutes les chaines (décodeur Canal + 4K).Suis je la seule personne à avoir ce problème? S'agit-il d'une mise à jour qui aurait mal tourné??

Réponses de la communauté

Aurore - Equipe CANAL
Aurore - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Merci pour votre retour.

Si l'anomalie persiste malgré la réinstallation partielle, n'hésitez pas à demander à être rappelé par un conseiller technique en vous rendant sur votre Espace Client / Contacts , sélectionnez la thématique de votre choix et cliquez sur "Être rappelé".

Il pourra alors établir un diagnostic personnalisé.

géronimoz
géronimoz
Niveau
0
36 / 100
points

Bonjour, j'ai déjà effectue une reinstallation, cela n'a rien change, je ferai une seconde tentative ce soir…Je vous tiens au courant

Aurore - Equipe CANAL
Aurore - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour géronimoz,

Pourriez-vous effectuer une réinstallation partielle comme expliqué dans mon message précédent (sous le vôtre) ? 

Pitouche88
Pitouche88
Niveau
0
35 / 100
points

Merci Aurore - service Client : j’ai refait mon installation complète et ça fonctionne . Nickel

géronimoz
géronimoz
Niveau
0
36 / 100
points

meme probleme depuis hier, affichage du bandeau mais pas d'image, idem sur la mosaique (chaine 0)

Aurore - Equipe CANAL
Aurore - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Merci pour votre retour.

Dans ce cas, pourriez-vous tenter une réinstallation partielle de votre décodeur s'il vous plaît ? Pour cela : Menu / Paramètres (roue dentée) / Réinstallation.

Si l'anomalie persiste malgré cela, un diagnostic personnalisé sera dans ce cas nécessaire.

Vous pourrez alors demander à être rappelé par un conseiller technique en vous rendant sur votre Espace Client / Contacts , sélectionnez la thématique de votre choix et cliquez sur "Être rappelé".

Je vous souhaite une bonne fin de journée.

Pitouche88
Pitouche88
Niveau
0
35 / 100
points

Mon problème est légèrement différent : quand je zappe j’ai bien le bandeau de la chaîne mais je n’ai pas l’image du programme…. J’ai changé de câble HDMI mais rien n’y fait ‍♀️

Aurore - Equipe CANAL
Aurore - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour Pitouche88,

Le problème d'Henry était lié à un câble HDMI défaillant.

Pourriez-vous vérifier le branchement de celui-ci et également tester avec un autre câble HDMI si vous en avez un en votre possession s'il vous plaît ?

Tenez-moi informée. 

Pitouche88
Pitouche88
Niveau
0
35 / 100
points

Même problème pour moi depuis hier.