Ce sujet a été résolu

Baisse qualité d'image Décodeur UHD ?

Bonsoir la Communauté,
Depuis mon passage au décodeur UHD, j'étais époustouflé par la très bonne qualité de l'image.
Cependant, ce soir, je trouve l'image bien moins précise. Pourtant je n'ai rien changé, après vérification toujours réglé en 2160p...
Avez-vous constaté quelque chose de ce genre chez vous ?

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Bonjour Olivier,

J'avais cette impression de moindre qualité sur toutes les chaînes. J'ai dû regarder ce jour là C+, TF1, M6 et d'autres...
L'image était comme je l'ai dit moins définie, avec les noirs assez bruités... Plus que d'habitude...
Passager ? Mes yeux qui me jouaient des tours (je ne pense pas ^^)...
Je serai vigilant et au pire ferai des photos si cela se reproduit !
Bonne soirée ;)

Réponses de la communauté

karine-johanne
karine-johanne

karine-johanne

Niveau
0
89 / 100
points

A ce jour, celon le site digital bitrate, seulement deux chaines sont diffusées avec un débit de 5.5Mbps, tous les autres flux 1080p sont diffusés à 4.9Mbps.
http://www.digitalbitrate.com/dtv.php?liste=2&live=40...

Je m'adresse aux personnes équipées du cube S ayant la possibilité d'afficher le débit de chaque chaine, à l'origine, toutes les chaines en 1080p n'étaient-elles pas diffusées à 5.5Mbps ?
Cette baisse de 500kbps expliquerait la qualité déplorable observée sur certains films de canal ou reportages de planete et NatGeo lors des scènes riches en détails.
J'attends des éclaircissements de la part du support technique.
Les premiers mois du 1080p, je considérais le flux mycanal comme étant supérieur à celui de la TNT, et donc une alternative viable à celle-ci. Ce n'est plus le cas aujourd'hui.
En l'état, j'envisage un désabonnement et passage vers une autre solution.

Merci

buzz88
buzz88

buzz88

Niveau
1
156 / 750
points

sur TF1 la qualité est vraiment HORRIBLE depuis quelques jours....

@karine-johanne
Fransat, c'est pas mieux là-bas je vous assure. J'ai testé il y a peu, pour avoir via Satellite SFR Sport 4K...
Sur 3 semaines d'abonnement, j'ai reçu les chaînes 5 jours... Le service client a été déplorable, le pire que j'ai pu expérimenter jusqu'à présent. Non seulement pas aimable, mais en plus incompétent puisque le soucis revenait sans cesse et il n'avait à chaque fois comme seule solution de laisser la TV allumée sur une chaîne précise pendant au moins 48h...
Donc 48h à laisser une TV allumée, sans pouvoir changer de chaîne etc... La 1ere fois, OK, on reçoit à nouveau les chaînes on se dit Cool, c'était le coup à pas de chance pour que cela ne fonctionne pas, mais quand moins de 48h après, ça recommence, on sent l'incompétence...
D'autant que tout de mon côté était OK (parabole bien pointée, TV compatible avec le module CAM afin de recevoir en 4K...).
Alors Fransat, me concernant, j'ai testé, j'ai compris ^^

karine-johanne
karine-johanne

karine-johanne

Niveau
0
89 / 100
points

14 juillet, 18h17
Je suis sur mycanal via apple TV4 et ai remarqué la même chose sur la plupart des chaines, notament NatGeo, Natgéo Wild, des films sur Canal...
Je suis bien sur le flux 1080p, mais c'est comme si on avait amputé chaque chaine de plus ou moins 500-800kbps.
Un lien avec la mise en route du flux 4k50p ? Chercherait-on à faire des économies de bande passante ?
Si la situation perdure, je serai contrainte d'aller voir du côté de Fransat et de récupérer les chaines Discovery au passage. Merci de vérifier l'état des flux de votre côté.

Bonjour Forcebio,

Je ne constate pas de dégradation de l'image. Sur quelle chaîne / programme constatez-vous le souci ? A noter que certaines chaînes ou programmes diffusent (par exemple) en 720p.

Cordialement,