Ce sujet a été résolu

volume très faible quand le décodeur est en marche

gsrmarco
gsrmarco

gsrmarco

Niveau
0
17 / 100
points

bonjour,

mon pb est que le volume en passant par le décodeur est très faible, en effet je mets le décodeur à fond (23) et ma tv à 60 pour écouter correctement, et si je passe par l'antenne je règle ma tv seulement à 15.

merci de votre aide !!!!

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Passer par la touche Menu de la télécommande du décodeur.
Puis sélectionner : Ma TV/ Préférences TV/ Réglages Audio/ et faites glisser la barre de son jusqu'à ce que le réglage vous convienne.
Valider, et ensuite vous n'aurez plus le souci.

Réponses de la communauté

samuel33432436
samuel33432436

samuel33432436

Niveau
0
73 / 100
points

C est pire que le vieux cube qui était pourtant nul ! Le nouveau décodeur n arrive pas à choper la connexion wifi ! Il plante pour un oui ou un non et je vous parle même pas du mini décodeur ! Là on frôle la crise de je l envoie directement aux ordures

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

Bonjour Fk35, en faisant ces réglages vous êtes en stéréo 2.0 sur votre TV, comme sur une piste audio d'un CD- format PCM.
Pour info, intrinsèquement, le niveau audio d'un signal venant d'une HDMI( quelle que soit la source) est toujours plus faible qu'une audio émise en PCM 2.0 (réglé, bien-sûr, au même volume).
Cordialement.

Fk35
Fk35

Fk35

Niveau
0
19 / 100
points

Bonsoir, si ça peut aider, j'ai résolu le Pb pour ma part de là manière suivante. Câblage via HDMI. Réglage son décodeur sur dolby auto spdif non et atténuation cochée. Ce qui a tout débloqué est mon réglage côté TV qui était en bitstream pour le son via HDMI. Je l'ai repassé en PCM et tout est ok. A voir donc selon les modèles de TV et paramètres de menu accessibles. Bon courage.

jacques.demizieux
jacques.demizieux

jacques.demizieux

Niveau
0
32 / 100
points

Bonjour, le décodeur bride ou compresse bien le son par hdmi, malgré toutes les explications donnés par les abonnés pour essayer de répondre à ce problème rien n'y fait.Sur le nouveau décodeur 4K c'est encore pire.Mais bon..c'est canal, on avait promis un tas de mises à jour ou option (ex: multiroom) sur le nouveau décodeur, sans doute pour la "saint Glinglin".

FRANCKIE32627436
FRANCKIE32627436

FRANCKIE32627436

Niveau
0
56 / 100
points

@remy,mon problème est en parti résolu, j'ai augmenté le delta volume sur ma tv (Philips 50PUS6523), ce qui m'a permis de baisser le volume tv de moitié, j'ai essayé plusieurs réglage doby, tv dolby digital plus, sortie numérique sur plus, décodeur direct hdmi régler sur dolby auto, spdif non, sans atténuation.

FRANCKIE32627436
FRANCKIE32627436

FRANCKIE32627436

Niveau
0
56 / 100
points

Bonjour, je suis nouvel abonné, j'ai le décodeur 4k et une tv Philips récente, j'ai un peu le même problème son moins fort avec décodeur que sur tv avec antenne, j'ai mis réglage décodeur sur dolby auto et sans atténuation. Je ne vois pas dans réglage menu préférence Tv ?

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

Bonjour, vous n'avez peut-être pas regardé, mais avez-vous le même réglage son, entre l'entrée TV et l'entrée HDMI correspondante à votre décodeur?
Car, par exemple sur mon TV, je peux régler le son avec ses effets d'une façon différente pour chaque entrée HDMI et TV.
Cordialement.

gsrmarco,
Mettre le curseur à fond ne correspond pas du tout à mettre le son à 23 ! Je suppose que pour dire une telle chose, vous n'avez pas essayé ce que je vous ai recommandé.

Car j'ai eu exactement le même souci que celui que vous décrivez. J'ai résolu celui-ci par la solution énoncée.
En outre, j'ai donné cette solution à d'autres personnes pour qui cela a parfaitement fonctionné.

gsrmarco
gsrmarco

gsrmarco

Niveau
0
17 / 100
points

merci de vos réponses, l'atténuation sur non me fait gagner mais c'est vraiment très léger, pour ce qui est de faire glisser le curseur à fond , ça équivaux à mettre à 23 le volume et ce n'est pas le but, c'est vraiment le décodeur qui me bride le son, car en passant par l'antenne tout est nickel, et j'ai essayé en branchant la box en hdmi aussi et c'est pareil le son est bridé, est-ce la faute à la prise hdmi????

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

Bonjour, en complément de Char Hanté, si vous avez un TV récent avec son Dolby Digital, dans le menu réglages audio du décodeur, vous l'activez et pour l'atténuation vous mettez non. Cela vous fera gagner en volume sonore. Une info, certains téléviseurs quand vous les mettez pour la première fois en route, vous demande dans l'installation (cela, peut aussi se trouver dans le menu du tv) : mural ou sur pied. A tester le meilleur son (pas forcément exact, car, en mettant réglage sur pied, alors qu'il est mural, c'est meilleur dans mon environnement). Tous ces petits détails sont importants pour une meilleure lisibilité sonore.
Cordialement.