Sujet en attente de réponse

Pas de connexion internet

cdavid33
cdavid33

cdavid33

Niveau
0
62 / 100
points

Bonjour,

Depuis un an (bon anniversaire à la très fameuse mise à jour R7 Déçu), il m'est impossible de connecter mon décodeur CANALSAT (dont le fonctionnement laisse à désirer par ailleurs) à ma Livebox.

Cela s'est traduit par :

  1. au moins trois lettres recommandées au service Client, suivies d'un appel de "technicien" conseillant une réonstallation complète ou partielle selon la personne, puis changement de décodeur (je dois en être au quatrième) ...
  2. un changement de Livebox (le technicien de Orange m'a dit que ça ne servirait ssans doute à rien ce qui s'est confirmé.

Lorsque j'ai tenté (il n'y a pas 25 minutes) une connexion WIFI, le résultat affiché par le décodeur a été : "Connexion réussie, vous pouvez profiter des services à la demande"). Bravo, MAIS la chaîne 15 m'annonce (après au moins deux minutes d'écran noir) que la connexion internet n'est pas bonne ...

Par ailleurs, la Livebox détecte bien la connection avec le décodeur (connexion Ethernet), le décodeur lui aussi mais indique que la box n'est pas connectée à Internet ce qui est paradoxal car je me demande amlors par quel miracle le présent message peut être posté ...

Bref, existe-t-il dans la communauté CANAL une personne qui pourrait m'aider à résoudre ces problèmes ?

Merci à celles et ceux qui prendront la peine de lire ce message et encore plus à celles et ceux qui auront une solution.

Réponses de la communauté

Bonjour,
Si c'etait le premier decodeur à faire ça cela pourrait être la carte reseau mais cdavid nous dit :"...puis changement de décodeur (je dois en être au quatrième) ... " s'il veut parler de 4 décodeurs pas des techniciens, il y a autre chose !
Pour avoir un cube S dans ma chambre relié en wifi ma box SFR du salon je sais que parfois 'les lois du la wifi sont (pour moi) impénétrables"
Avez vos testé a partir d'un support mobile votre débit internet a coté de votre décodeur ? https://test.canal.fr/
La mienne,en WIFI, ce matin se "ballade" il va falloir que je relance ma box 1er test tout à l'heure prés de mon cube S sur ma tablette . Le deuxieme là sur mon PC (dans la pièce d’à coté. Alors que mon débit habituel est supérieur à 40Mb/s (3eme PJ.)

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Bonsoir,

la carte réseau du décodeur est peut être défaillante. Demandez un changement de décodeur.