Ce sujet a été résolu

MyCanal 2.4.1 "Un décodeur a été trouvé mais n'est pas enregistré"

chonte
chonte

chonte

Niveau
1
204 / 750
points

Nouvelle version et nouveaux problèmes. Telecommande inutilisable.

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Je viens de voir que Rémy vous a déjà répondu hier sur un autre post.

Je vous invite à prendre connaissance de sa réponse dans le sujet suivant.

Je me permets de fermer ce fil de discussion qui en est un doublon.

Le fait de faire du multi-postage ne résout pas les incidents plus rapidement, bien au contraire, cela crée de la confusion.

Réponses de la communauté

chonte
chonte

chonte

Niveau
1
204 / 750
points

OK. Donc, je vous donne toutes les infos pour ouvrir l'incident.

Configuration :
Décodeur Cube HD en version R5. réinstallé partiellement hier.
MyCanal en version 2.5.0 sur iPad IOS 10.3.3 et sur iPhone iOS 12.1.1.
MyCanal 2.4.1 sur un autre iPad 12.1.1.
Tous mes MyCanal ont été resynchronisés avec le décodeur.

Dysfonctionnement constaté :
Lors de l'utilisation de la TELECOMMANDE pour choisir un programme sur la mosaïque, j'ai le message "Un décodeur a été trouvé mais n'est pas enregistré" - voir 1ere pièce jointe. C'est systématique sur les trois devices iPad et iPhone.

Pourtant l'utilisation de la télécommande en haut à droite - 2ieme pièce jointe- fonctionne parfaitement. Preuve que l'iPad/iPhone trouvent bien le décodeur.

Cordialement,

Pour des raisons de lisibilité et de compréhension de votre demande je vous invite lorsque vous fournissez des informations à ne pas les éparpiller dans différents sujets et à être clair (il est toujours plus aisé de comprendre des phrases claires que des mots ou des morceaux de phrase sortis de leur contexteSourire).

Même si vous les avez fournies ailleurs, vous pensez bien que nous ne pouvons pas retenir la configuration de chaque abonné, c'est la raison pour laquelle je vous invite à la préciser systématiquement.

Je n'ai pas pour souvenir d'avoir déjà rencontré ce message d'erreur, mais je me rapproche de nos équipes techniques afin d'en connaître la cause, et de déclarer un incident si le problème est avéré.

chonte
chonte

chonte

Niveau
1
204 / 750
points

Le problème est connu, remonté par plusieurs abonnés. Le message d’erreur est donné dans le titre et Bernadette a fourni une copie d’écran. J’ai fourni toutes les infos techniques dans une autre demande sur l’envoi de films A LA DEMANDE sur la sortie HDMI.

Cordialement

Bonjour chonte,

Plus vous serez précis dans votre demande et plus vous aurez de chances d'obtenir une réponse.

Je vous invite systématiquement à indiquer votre mode de réception, votre matériel, et à nous donner le plus de détails possibles sur les symptômes que vous constatez (message d'erreur, chargement sans fin, ...).

Cordialement, 

tequila194
tequila194

tequila194

Niveau
1
309 / 750
points

Bonjour,
Tout à fait d’accord -> toujours le même problème.

chonte
chonte

chonte

Niveau
1
204 / 750
points

La version 2.5.0 d'aujourd'hui ne change rien. Toujours le même message d'erreur. La télécommande MyCanal ne permet plus de lancer une chaine.

Bernadette3364201
Bernadette3364201

Bernadette3364201

Niveau
0
24 / 100
points

Bonsoir,

Nous avons chez nous exactement le même problème (sur iOS).

D’autres personnes ont rencontré cette erreurs ?

En revanche pour ma part, la télécommande via l’applican fonctionne. Seul le choix par le programme directement sort cette erreur.