Sujet en attente de réponse

Problème de son lors d'un enregistrement sur et zapping sur une autre chaine

alex6713
alex6713

alex6713

Niveau
1
698 / 750
points

Bonjour

J'ai un décodeur cube HD Wifi, réception par satellite relié à un home cinema bose, et j'ai un problème qui devient récurrent, à savoir lorsque j'enregistre par exemple la 2, et je que veux passer sur la 1, la 1 n'a pas de son contrairement à la 2. On m'a dit de faire la manipulation suivante, à savoir de mettre le réglage audio par par défaut, d'éteindre le décodeur, et ensuite de mettre la configuration audio en mode auto (en ce moment elle est manuelle, mais le son s'adapte bien en fonction des chaines requises, dolby 5.1, dolby 2.0). Bref je ne me serais jamais posé la question si je ne zappais pas pendant mon enregistrement. Donc quelle est la bonne configuration et manipulation pour ne plus avoir de souci. Et que change le fait de passer en mode autp et non manuelle sur la configuration audio, vu que le home s'adapte par lui même au programme.

Réponses de la communauté

Olivier - Equipe CANAL
Olivier - Equipe CANAL

Olivier - Equipe CANAL

Niveau
4
5000 / 5000
points

Bonsoir Alex,
Je n'ai malheureusement pas encore eu de retours concernant votre question. Une solution à tester toutefois serait de débrancher votre Home Cinéma et de vérifier si le défaut persiste.
N'hésitez pas à revenir vers moi.

Olivier - Equipe CANAL
Olivier - Equipe CANAL

Olivier - Equipe CANAL

Niveau
4
5000 / 5000
points

Bonjour Alex,

Je me renseigne auprès de nos équipes techniques et je reviens vers vous avec, je l'espère, une réponse satisfaisante.

Merci de votre patience.