Ce sujet a été résolu

Dysfonctionnement du décodeur Satellite HD wifi

ikdo
ikdo

ikdo

Niveau
0
22 / 100
points

Lorsque j'allume le décodeur avec la télécommande la TV s'allume et se met sur HDMI 1 (CEC fonctionne bien), après un moment la chaine 8 s'affiche sur le décodeur MAIS IL N'Y A PAS D'IMAGE ET DE SON SUR LA TV.

Il faut que je coupe le décodeur par le bouton arrière et le rallumer alors tout se met à fonctionner. Cette étape, entre l'appui sur le bouton et l'affichage de la chaine 8 sur la TV il faut attendre environ 3 minutes !!!!

Depuis je ne met plus le décodeur en veille.

Quelqu'un connait ce problème et éventuellement la solution ?

Merci

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Réponses de la communauté

ikdo
ikdo

ikdo

Niveau
0
22 / 100
points

Merci pour la suggestion. La réinstallation partielle semble régler le problème évoqué, cependant un autre BUG s'est glissé dans cette maj. La réinstallation a supprimé le CEC donc j'ai voulu le régler. Je suis donc repassé par menu/ma tv/... au moment de valider le décodeur se fige sur Menu et ne réagit plus. J'ai dû arrêter le décodeur par le bouton arrêt à l'arrière et le rallumer et là je retrouve le même problème qu'initialement ,en pire, car le décodeur en veille n'affiche plus l'heure !!!

@ikdo bonjour

Essayez 1 réinstallation partielle de votre décodeur via le menu /ma tv /mon décodeur/mise à jour puis réinstallation partielle et réessayez

Cordialement !