Sujet en attente de réponse

problème réveil automatique TV

Claude3584436
Claude3584436

Claude3584436

Niveau
0
26 / 100
points

Bonjour

J'ai activé sur le Cube CanalSat le réveil et la mise en veille automatique du téléviseur (téléviseur Philips 55OLED803 connecté en HDMI au Cube).

Après un arrêt prolongé du Cube (quelques heures), le démarrage du Cube ne réveille pas le téléviseur. En mettant le téléviseur en fonction, le message suivant est apparu sur l'écran (pendant quelques secondes) : erreur de compatiblité Péritel-Hdmi   ......... avant de pouvoir visualiser l'image de la chaine 8.

Dans le cadre d'un arrêt du Cube sur une durée plus courte, le réveil et la mise en veille automatique fonctionnent correctement.

 Dans l'attente d'une solution     Merci

Réponses de la communauté

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

Niveau
4
5000 / 5000
points
Equipe

Bonjour Claude, 

J'ai remonté le point aux développeurs. Je reviens vers vous dès que j'ai un retour. 

Bonne journée.

Claude3584436
Claude3584436

Claude3584436

Niveau
0
26 / 100
points

bonjour

J'ai fait un test hier soir en configurant le passage du Cube en mode économie d'énergie à jamais.
Arrêt du Cube hier soir vers 22H00.
Redémarrage du Cube ce matin vers 6H00, le réveil du téléviseur n'a pas fonctionné.
Après un nouvel arrêt-redémarrage du Cube, le réveil du téléviseur a fonctionné.
Dans l'attente de vous relire
Merci

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

Niveau
4
5000 / 5000
points
Equipe

Bonjour Claude,

Il faut mettre l'économie d’énergie sur "JAMAIS".

Claude3584436
Claude3584436

Claude3584436

Niveau
0
26 / 100
points

bonjour

J'ai fait un test hier soir en configurant le passage du Cube en mode économie d'énergie à 24 heures.
Arrêt du Cube hier soir vers 22H00.
Redémarrage du Cube ce matin vers 6H00, le réveil du téléviseur n'a pas fonctionné.
Après un nouvel arrêt-redémarrage du Cube, le réveil du téléviseur a fonctionné.
Dans l'attente de vous relire
Merci

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

Niveau
4
5000 / 5000
points
Equipe

Bonjour,

Je pense que c'est l'économie d'énergie qui est responsable de ce que vous décrivez. Le décodeur doit passer en veille profonde.

Dans Menu/Réglages/Mon décodeur/Économie d’énergie, sélectionnez "jamais" pour cette option puis dites-moi si vous constatez toujours la même chose ?

Je vous remercie.