Sujet en attente de réponse

Obliger de redémarrer le cube tous les soirs sinon pas d'image

CnaQ
CnaQ

CnaQ

Niveau
0
54 / 100
points

Bonjour,
J'ai un Cube HD wifi avec DD externe connecté en HDMI à une TV Sony KDL-46W4500
Depuis la semaine dernière, chaque soir, quand j'allume le Cube, la TV ne semble pas le semble pas le détecter. Je dois rebooter le Cube pour que ça fonctionne correctment.

Une idée du problème ?

Merci d'avance pour votre aide ! :)

Réponses de la communauté

CnaQ
CnaQ

CnaQ

Niveau
0
54 / 100
points

Salut à tous,
Pour vous tenir au courant : j'ai appelé le service client, ils vont me renvoyer un cube. Je vous tiens au courant si le pb est réglé après quelques tests.
A la revoyure !

Bonjour mme cnaq, nous supposons que vous avez aussi essayé un autre câble HDMI, et que cela n'apporte rien, car, vous retrouvez un fonctionnement normal en effectuant un reboot électrique. Votre pb a déjà été constaté par quelques abonnés sur ce forum.
Il ne vous reste plus qu'à appeler l'assistance technique de Canal(passez par le numéro non surtaxé) ou faites vous rappeler, en passant par le bas de cette page" Nous contacter". Suivre la procédure.
Cordialement.

CnaQ
CnaQ

CnaQ

Niveau
0
54 / 100
points

@gerarmanvuca:
Oui, ca change rien.

CnaQ
CnaQ

CnaQ

Niveau
0
54 / 100
points

@80s :
Bon, j'ai testé la reinstall partielle. Ca semblait avoir marché... MAIS j'avais plus de son. Donc j'etais avec la telecommande, je rallume et là, la TV affiche bien le cube et en plus de l'image, j'ai le son. Impec.
Puis comme un imbécile, je veux tester la robustesse du truc, donc je rééteins avec la telecommande et je rallume. Rien à l'écran.
Du coup, je retombe sur mon pb initial... il est à 2 doigts de voler dehors ce Cube...

cazeaux14020978
cazeaux14020978

cazeaux14020978

Niveau
0
23 / 100
points

D'accord merci 80s

Cordialement

80s
80s

80s

Niveau
4
5000 / 5000
points

@cazeaux14020978 bonsoir

Essayez la procédure plus bas

Chez moi il fonctionne

Cordialement !

cazeaux14020978
cazeaux14020978

cazeaux14020978

Niveau
0
23 / 100
points

bonsoir même problème depuis 15 jours

80s
80s

80s

Niveau
4
5000 / 5000
points

@mme cnaq bonsoir

Faites 1 réinstallation partielle de votre décodeur via le menu /ma tv /mon décodeur/mise à jour puis réinstallation partielle et réessayez

Cordialement !

CnaQ
CnaQ

CnaQ

Niveau
0
54 / 100
points

Je viens de tester.
Alors, en fait, peu importe si j'allume le cube avant ou après la TV. Il n'y a qu'un reboot (avec l'knterrypteur arrière) du Cube qui fonctionne.

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Bonsoir,

vous allumez le décodeur avant ou après le TV?