Sujet en attente de réponse

Chaîne hertzienne ne fonctionne plus ! Seulement canal plus et quelques autres toujours à la 101...

Pascal34352155
Pascal34352155

Pascal34352155

Niveau
0
24 / 100
points

Pourquoi plus la 1,2,3,5,6...mais les chaînes tnt ok !! Et canal plus ok! Très bizarre mêlé en redémarrant le décodeur,jamais vu ça ....avez vous la solution ?? Pour la 1 ,2,3....il me dit pas abonné à cette chaîne !!! Et reviens toujours à la 101!! Merci si vous savez comment faire

Réponses de la communauté

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@Pascal34352155

Si vous avez un Cube en reception sat, vous ne pouvez pas passer en reception internet.
La connexion internet sert juste au service à la demande.

JACQUES1323060 doit lui avoir un Cube TNT, qui est en réception hybride TNT/internet. Donc pas le même soucis.

Essayez une réinstallation partielle du décodeur.
Si pareil, contactez le service client rubrique nous contacter en bas puis demandez à être rappelé en étape 3.

Pascal34352155
Pascal34352155

Pascal34352155

Niveau
0
24 / 100
points

merci vous avez eu la même chose et que disent canal+ ? si vous les avez contacté?
mais sur mon 2 éme recepteur pas de problème! vous voulez dire qu'il faut supprimer l'un ou l'autre? comment passer directement sur le net? alors que l'on est déjà connecté sur la parabole et aussi internet?!

JACQUES1323060
JACQUES1323060

JACQUES1323060

Niveau
0
23 / 100
points

j'ai le même merdier avec le cube quand je suis en reception mixte je suis passé en tout internet

@pascal34352155

Vérifiez que votre abonnement est bien renseigné depuis l'espace client /abonnement

Essayez aussi 1 réinstallation partielle de votre décodeur via le menu /ma tv /mon décodeur /mise à jour puis réinstallation partielle

Cordialement !

Pascal34352155
Pascal34352155

Pascal34352155

Niveau
0
24 / 100
points

Bonsoir
Satellite le cube ,j’ai bien essayé réactivation des droit mais toujours pareil...
Merci de votre réponse mais c’est bizarre....même après avoir redémarré....seule quelques chaîne fonctionne
Cordialement

@pascal34352155 bonsoir

Quel mode de réception et décodeur utilisez vous ?

Avez vous essayé 1 réactivation des droits depuis l'espace client / matériel ?

Cordialement !