Sujet en attente de réponse

je n'ai plus le son

japy21
japy21

japy21

Niveau
0
66 / 100
points

Depuis ce matin je n'ai plus le son , j'ai les images mais aucun son, si je teste les entrées j'ai le son

Réponses de la communauté

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

Bonjour @japy21, vous n'avez plus de son," si je teste les entrées, j'ai le son", mais quelles entrées(HDMI, RCA, péritel) du TV ?

Si c'est avec le câble HDMI direct TV:

  • avez-vous tenté de changer d'entrée HDMI sur votre TV ?
  • Si cela ne fonctionne toujours pas, avez-vous essayé avec un autre câble HDMI ?
  • dans le menu du décodeur, au niveau des réglages son, pouvez nous les décire ou faire une photo ?
  • avez-vous, aussi vérifié le fonctionnement audio sur cette entrée HDMI avec un lecteur DVD ou Bluray, direct vers votre TV ?

Cordialement.

japy21
japy21

japy21

Niveau
0
66 / 100
points

Merci bien de votre aide

japy21
japy21

japy21

Niveau
0
66 / 100
points

Pas mieux
Nous avons procédé comme la copie d'écran
Mais toujours pas de son

PIERRE.LEVRAT
PIERRE.LEVRAT

PIERRE.LEVRAT

Niveau
0
12 / 100
points

Bonjour j'ai moi aussi ce probleme si vous avez une solution je suis preneur

japy21
japy21

japy21

Niveau
0
66 / 100
points

ko - toujours pas de son - pour info, si je tape sur la télécommande de la télé pour voir les sources, j'ai la chaine en petit et j'ai bien le son

japy21
japy21

japy21

Niveau
0
66 / 100
points

bonjour et merci de votre aide

japy21
japy21

japy21

Niveau
0
66 / 100
points

Décodeur TNT HD wifi

japy21
japy21

japy21

Niveau
0
66 / 100
points

le cube +TNT+ via ethernet