Sujet en attente de réponse

Signal absent

DENIS4592353
DENIS4592353

DENIS4592353

Niveau
0
30 / 100
points

Nous venons d'installer un décodeur 4K. Il a marché 2 jours et, depuis, impossible d'avoir une image, on a toujours le message signal absent. Est ce que qu'un a une idée de la raison de ce message et quoi faire pour y remédier? Merci par avance.

Réponses de la communauté

Bonjour, 

Petite précision  : 

Messge "Signal Absent" = problème de HDMI ou de la source 

Message "problème de réception du signal" = problème avec la parabole. 

Quel est le message exact constaté ? Avez-vous vérifié à l'aide de la télécommande de votre téléviseur que la bonne source soit bien sélectionnée ? HDMI 1 ou 2 (selon là où le décodeur est relié). 

Bonne fin de journée.

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

suite précédent message , si vous avez un signal ou pas, tentez une réinstallation partielle ou total si la première solution ne donne rien.
si vous n'avez toujours rien c'est certainement le lnb qui est HS

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

avez-vous été voir dans "paramètres" "état dernière recherche des chaînes" "pointage antenne" pour voir si vous avez un signal de réception ?.
si vous n'avez rien ,voyez vôtre installation, câble , connexions ou panne de vôtre lnb.

DENIS4592353
DENIS4592353

DENIS4592353

Niveau
0
30 / 100
points

Réception satellite

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

quel mode de réception avez-vous ?