Sujet en attente de réponse

Programmation ne démarre pas

GILLES34841918
GILLES34841918

GILLES34841918

Niveau
0
21 / 100
points

Bonjour,

Je suis abonné à Canal+, pack Cinéma séries, depuis fin avril et je dispose d'un Cube Wifi HD.

Je rencontre régulièrement un problème avec mes programmations.

En temps normal, lorsque je programme un enregistrement, le programme passe de la section "Mes Programmations" vers la section "Mes Enregistrements" avec un statut En cours.

Or, régulièrement, la programmation disparaît bien de Mes Programmations mais ne bascule pas vers Mes Enregistrements et l'enregistrement ne démarre pas.

Ce problème se produit de manière aléatoire, que ce soit avec des programmations manuelles ou des programmations à partir de la grille (depuis le décodeur ou l'application MyCanal).

J'ai tenté à plusieurs reprises de rallumer ou réinitialiser mon décodeur, mais sans succès. Le problème persiste et c'est le suspense lorsque je vérifie si un programme a bien été enregistré.

Comment solutionner ce problème ?

Merci pour votre aide.

Réponses de la communauté

Bonjour,

Je vous invite dans ce cas, à procéder à une réinstallation partielle du décodeur : Menu/Réglages/Mon décodeur/mise à jour/Réinstallation/Partielle .

Si l'anomalie persiste, contactez un conseiller pour un diagnostic en ligne et un éventuel remplacement de ce décodeur.

Vous pouvez demander à être rappelé par un conseiller. Rendez-vous sur votre ESPACE CLIENT, rubrique "Contacts", puis "Nous contacter". Sélectionnez la thématique de votre choix et cliquez sur "Nous contacter" puis "Être rappelé".

Tenez-moi informé