Sujet en attente de réponse

Écran noir sur chaîne à la demande

petty33
petty33

petty33

Niveau
0
12 / 100
points

Depuis le remplacement du cube, plus accès à la chaîne 15 et à l’accès client dans les réglages.
Connexion internet est activée

Réponses de la communauté

Je vous assure que non je viens de me le faire re confirmer mais comme vous le dites, le plus important est que votre problème soit résolu. 

Je vous souhaite une bonne fin de journée.

heniutek
heniutek

heniutek

Niveau
1
117 / 750
points

La panne est bien générale, informez-vous. Cependant le nouveau décodeur marche et c'est le plus important.

Bonjour,

Je peux vous assurer que le problème n'est pas général. Les 604 sont par milliers chez nos abonnés. 

Votre décodeur est peut être en panne certes mais cela ne veut pas dire que la panne est générale. 

Le plus important est que le technicien ait trouvé une solution en vous remplaçant le décodeur. 

Tenez-nous informés à la réception du nouveau décodeur. 

Je vous prie de nous excuser pour la gêne occasionnée.

heniutek
heniutek

heniutek

Niveau
1
117 / 750
points

Bonsoir Saïd,
Je réponds bien volontiers à vos questions :
J'utilise le décodeur ordinaire (le cube) je suppose.
Sur la chaine 15 on me dit "service temporairement inaccessible".
Le décodeur est relié par WIFI. J'ai testé différents opérateurs SFR et Bouygues.
Le plus important cependant est que finalement j'ai eu un bon technicien qui a reconnu qu'il s'agissait d'un problème général avec les décodeurs dont le code commence par 0604. On m'envoie donc un nouveau décodeur que je reçois demain et j'espère que tout ira bien.
Je suis étonné que vous ne soyez pas au courant, l'information circule mal chez Canal !

Bonjour Heniutek, 

Je n'ai pas connaissance d'une panne générale sur le service A LA DEMANDE. 

Pouvez-vous me donner les détails svp ? 

Quel décodeur utilisez-vous ? 

Que constatez-vous sur la chaine 15 ? 

Comment est relié votre décodeur à votre BOX ? Ethernet ou Wifi ? 

Quel est votre opérateur ADSL? 

Merci.

heniutek
heniutek

heniutek

Niveau
1
117 / 750
points

J'ai ce problème depuis plus d'un mois. J'ai changé de décodeur et j'ai eu plus de 30 conversations avec le service clients et le service technique. Lors de la dernière communication (la semaine dernière) l'opérateur a enfin reconnu qu'il s'agissait d'un problème general. Ce qui ne change rien, puisque cela n'a toujours pas été réparé !

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Bonjour,

cous avez toujours un Cube ou un autre décodeur?