Sujet en attente de réponse

Décodeur bloqué allumé Écran noir

pop_so
pop_so

pop_so

Niveau
1
363 / 750
points

Le décodeur bloqué allumé Écran noir aucune image ni logo. Malgré plusieurs réinstallations Échec. Décodeur 4K changé 25 mai dernier pour même problème ! 3ème décodeur depuis mi-janvier !!! Canal coule avec ses clients dont plus personne ne se soucie... Un scandale et résiliation impossible avant date anniversaire !!

Réponses de la communauté

VERONIQUE4567952
VERONIQUE4567952

VERONIQUE4567952

Niveau
0
44 / 100
points

Bonjour Pupuce.
J'ai fini par obtenir que Canal échange mon décodeur : en leur disant que j'avais lu sur Internet que je n'étais pas la seule à avoir ce problème avec ce nouveau décodeur ... Miracle, tout de suite accepté l'échange alors qu'ils voulaient encore m'envoyer à leur service téléphonique de" "techniciens" qui, je le sais d'expérience, n'en font pas plus et finissent par décider l'échange, au bout de longues minutes téléphoniques payantes. Ils m'ont même dit qu'ils allaient "faire un geste commercial" à ce sujet. Chez moi, ce problème recommençait tous les jours, et même deux fois la même journée, avec le long processus de réinitialisation, ça n'était plus possible. J'espère avoir plus de chance avec le nouveau décodeur ...
Bonne journée.

pupuce
pupuce

pupuce

Niveau
0
47 / 100
points

Même problème je pense que le décodeur est HS comment faire pour le changer.
Je commence à en avoir un peu marre de c+ si rien n'est fait rapidement je change d'opérateur

VERONIQUE4567952
VERONIQUE4567952

VERONIQUE4567952

Niveau
0
44 / 100
points

J'ai enfin réussi à débloquer : passée par diagnostic ... sortir carte et la remettre, puis éteindre et rallumer : NADA; télécommande bloquée aussi, retour au diagnostique : appuyer sur la touche - du décodeur pour faire l'appairage de la télécommande et là miracle : l'appairage se fait ! et les opérations initiales de la première installation sont proposées. Sortie du bain , ouf ! Bonne chance ...

VERONIQUE4567952
VERONIQUE4567952

VERONIQUE4567952

Niveau
0
44 / 100
points

Bon ben : nouvel échec, et retour à la case départ ; le décodeur s'allume, affiche CANAL, et s'éteint. Quelle m.... !

VERONIQUE4567952
VERONIQUE4567952

VERONIQUE4567952

Niveau
0
44 / 100
points

Merci au dernier intervenant : ça a au moins eu le mérite d'enclencher une mise à jour : marchera/marchera pas ? Pour combien de temps ? ( Reçu il y a une semaine tout juste, déjà 5 arrêts brutaux et réinitialiser n'y change plus rien.) Bravo Canal !

@pop_so : Bonjour, il est étonnant que vous rencontriez le même problème avec 3 décodeurs différents.

Je pense qu'il faut à présent regarder du côté de votre installation.

Pouvez-vous nous en dire + sur vos équipements ? Votre décodeur est-il relié directement à votre TV ou bien passez-vous par un ampli/Home Cinema ? 

pop_so
pop_so

pop_so

Niveau
1
363 / 750
points

La manip réinitialisation via bouton arrière et touche (-) a été faite plusieurs fois ...Attente 15 mn...Rien ! Décodeur mort je crois...À peine reçu il débloquait déjà ❗️

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

Éteindre le déco via l'inter arrière,
Puis tout en maintenant les touches
-/+ (chaînes) sur le déco,rallumez le
Et des l'apparition du logo canal
Relâcher les boutons et laissez faire le déco