Sujet en attente de réponse

Problème de télécommande encore.

Ludovic.B
Ludovic.B

Ludovic.B

Niveau
0
17 / 100
points

J'ai installé le nouveau décodeur hier, le noir, la télécommande fonctionnait, ce midi je veux pour allumer le décodeur en veille avec la télécommande, rien de répond. La led est allumée de la télécommande. J'ai appuyé sur le côté du demodulateur, appuyé simultanément sur menu et ok.... rien ne se passe. Pourtant piles de la télécommande neuves. Ca commence bien.

Réponses de la communauté

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Du coup, si vous avez déjà tout essayez, contactez les et demandez un remplacement de matériel, car il doit y avoir un soucis sur le votre.

Ou configurez la télécommande en mode IR au lieu de Bluetooth (https://assistance.canal.fr/questions/1736729-passer-tele...).

Ludovic.B
Ludovic.B

Ludovic.B

Niveau
0
17 / 100
points

J'ai déjà fait ce que vous venez de me dire sinon je ne mettrait pas de commentaire. L'apeirage j'ai rallumer le décodeur, j'ai fait tout ce qui est écris. Je vais à nouveau perdre du temps ce soir pour essayer d'avoir un appareil neuf qui fonctionne. Ca ne sert à rien de vouloir mettre des technologies tjs plus puissante, la télécommande blanche fonctionnait très bien! Là, quand je vois le nombre de problème que les gens ont depuis le nouveau décodeur je me dis que Canal n'est pas à la hauteur.

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Bonjour,

Lors du 1er démarage de la journée, il faut un 1er appui sur la télécommande pour réveiller le Bluetooth, et un 2nd 2-3s après pour allumer le décodeur.

Si l'économie d’énergie est activée, désactivez la, cela rend le 1er démarrage plus difficile.

Si vous perdez l'appairage BT de la télécommande, voir ici : https://assistance.canal.fr/questions/1651893-appairer-pr...