Sujet en attente de réponse

Plus de replay depuis changement de décodeur

charlesdolo
charlesdolo

charlesdolo

Niveau
0
52 / 100
points

Bonjour,

Depuis que je suis passé avec le nouveau décodeur 4K il m'est impossible de lire les films en décalé pour cause de debit insufisant. L'ancien décodeur (le blanc) fonctionnait bien avec ma connexion, c'était un peut long a se lancer mais ça fonctionnait. J'ai donc essayé le téléchargement des films et les 3/4 du temps le téléchargement reste en attente sans avancer...

Quelles serait la solution ? Un retour a l'ancien décodeur est il possible ?

CDT

Réponses de la communauté

charlesdolo
charlesdolo

charlesdolo

Niveau
0
52 / 100
points

Je ne suis pas devant mais je sais que mon débit est de 3 ou 4 Mbps... et ça fonctionnait avant de passer sur le nouveau décodeur 4k. J'aimerai pouvoir changer de décodeur pour retourner sur mon ancien... c'est possible ou pas ?

charlesdolo
charlesdolo

charlesdolo

Niveau
0
52 / 100
points

Je suis à 3 / 4 Mbps. Mon routeur est dans la même pièce que le décodeur oui tout comme c'était avec mon ancien décodeur qui fonctionnait.

charlesdolo
charlesdolo

charlesdolo

Niveau
0
52 / 100
points

Ethernet ou wifi c'est la meme chose.. Est il possible de faire une demande de CUBE ou du meme décodeur que j'avais avant (le blanc) ?

charlesdolo
charlesdolo

charlesdolo

Niveau
0
52 / 100
points

Le problème c'est que le téléchargement fonctionne aussi très mal, il reste en attente (ou en cour) et n'est jamais visible... Je précise qu'avec mon ancien décodeur (le blanc) ça fonctionnait. Il me fallait une 30taine de seconde avant de pouvoir lire mais ça fonctionnait.

@charlesdolo : Bonjour, sur LE CUBE, les contenus A LA DEMANDE étaient automatiquement téléchargés. Si votre débit est insuffisant pour lire les contenus en Streaming, il vous faut privilégier la fonction téléchargement. 

EN SAVOIR+