Sujet en attente de réponse

Problème cube canal+

JEAN-PAUL1919016
JEAN-PAUL1919016
Niveau
0
6 / 100
points

Bonjour

Depuis quelques temps je suis obligé d'éteindre et de rallumer le cube suite à blocage. Depuis une dizaine de jours il arrive régulièrement d'avoir un message mauvaise réception satellite seule la chaine 99 fonctionne (enregistrement). Après une heure ou 2 tout refonctionne normalement. Par ailleurs il arrive aussi régulièrement que la chaine 15 (replay) ne fonctionne. Je fais les mise à jour système du décodeur et cela remarche mais pas toujours. J'ai enlevé et remis la carte mais les incidents perdurent.

Du coup je ne l'utilise plus et j'ai connecté la box free pour la télé. Il est urgent d'intervenir pour résoudre ces problèmes.

Sans intervention rapide de votre part je me verrais dans l'obligation de suspendre les prélèvements

Bien à vous

JP OZANNE

Réponses de la communauté

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour,

Un diagnostic personnalisé est nécessaire dans ce cas.

Je vous invite donc à contacter un conseiller technique .

Vous pouvez demander à être rappelé par un conseiller. Rendez-vous sur votre ESPACE CLIENT, rubrique "Contacts", puis "Nous contacter". Sélectionnez la thématique de votre choix et cliquez sur "Nous contacter" puis "Être rappelé".

Tenez-nous informés.

bidulous
bidulous
Niveau
0
66 / 100
points

Bonjour Saïd,

malgré l'achat d'un nouveau cable, le probleme reste entier.

Cdt

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonsoir Bidulous, 

Je pense que vous devez avoir un mauvais contact sur le câble lui même. La tresse doit être en contact avec l'âme du câble. 

Je vous invite à couper un bout de ce câble, le dénuder puis  re faire la fiche F comme indiqué ci-dessous. 

http://bricolage.bricovideo.com/cablage_fiche_F/cables_videos.html

Tenez-moi informé.

bidulous
bidulous
Niveau
0
66 / 100
points

Bonjour,

pour ma part, j'avais le meme probleme par intermittence, de tps en tps cela fonctionne bien, de tps en tps pas de reception satellite et affichage de l'heure incorrect.J'ai identifié le probleme, je l'ai resolu provisoirement, cela venait du cable d'antenne et du decodeur, lorsque je commence a enficher le cable sur la prise antenne decodeur (juste l'âme en cuivre) le decodeur affiche "reception bonne" et dès que je commence a visser l'écrou, cela m'indique "mauvaise reception" avec perte de signal.Pour que cela fonctionne, j'ai été obligé de mettre du theflon sur le filetage de la prise et ainsi isoler electriquement l'ecrou du fil d'antenne qui se visse dessus. Si un tech canal passe par ici et peut voir mon probleme ? j'ai le tps maintenant...

Saïd - Equipe CANAL
Saïd - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonsoir Jacques, 

Le message est très souvent bien explicite. 

Si la vérification de vos connexions ne solutionne pas le problème, ceci pourrait être dû à la parabole qui aurait bougé. 

Je vous invite à faire appel à un installateur. 

N'hésitez pas à confirmer ce diagnostic avec un conseiller. 

Vous pouvez demander à être rappelé par un conseiller. Rendez-vous sur votre ESPACE CLIENT, rubrique "Contacts", puis "Nous contacter". Sélectionnez la thématique de votre choix et cliquez sur "Nous contacter" puis "Être rappelé".

Bonne soirée.

jacques7558420
jacques7558420
Niveau
0
11 / 100
points

J'ai moi aussi des problèmes avec Canal + , depuis samedi , plus moyen d'accèder à Canal , le mème message que la personne précédente s'affiche , plus de signal .
J'ai téléphoné à 16 h pendant 30 minutes et après m'avoir fait devisser le cable , revisser , toujours rien .
On devait me passer un technicien mais après un bon moment d'attente , ils ont raccroché .
J'aimerais savoir quoi faire ?

etteloc48
etteloc48
Niveau
4
5000 / 5000
points

Avez vous essayez une réinstallation partielle du déco