Sujet en attente de réponse

fonctionnement décoteur

GERARD105457
GERARD105457

GERARD105457

Niveau
0
1 / 100
point

Bonjour,

j'ai rencontré un problème de connexion hier : après avoir éteint et rallumé ma télévion j'ai eu le messaga aucun signal. j'ai donc éteint et rallumé le décodeur et ma télévision et j'ai toujous le même message. La connexion a été vérifiée le décoderr est correctement branché à la prise télévision.

merci de m'indiquer quelles sont les solutions pour résoudre ce problème. Je dois vous préciser que le décodeur a été changé il y a peu de temps.

Réponses de la communauté

Bonjour Gérard,

Êtes-vous certain d'être sur la bonne source avec la télécommande de la TV : HDMI 1 ou 2 selon où est connecté votre décodeur.

Sur l'afficheur digital du décodeur, que voyez vous ? L'heure ou autre chose ?

Merci.

texax
texax

texax

Niveau
0
18 / 100
points

DITO ce jour décodeur qui ne démarre pas, arrêts intempestifs, très longtemps.
J'ai mis en application ce qu'un technicien m'avait indiqué :arreter l'interrupteur,( 15/20 sec) sortir la carte, rallumer, introduire la carte, pomper 7/8 fois sur le bouton p+
le décodeur redémarre !

libegfra
libegfra

libegfra

Niveau
0
36 / 100
points

je suis dans la même situation et aucun contact avec canal . On peut se demander s'il est normal que les abonnés essaient de se débrouiller entre eux plutôt que d'accéder à un service d'assistance technique ! Mais je suppose que le service facturation fonctionne bien quand même ...