Ce sujet a été résolu

Message Erreur EECOLD 5687

Nigelchristelle
Nigelchristelle

Nigelchristelle

Niveau
0
27 / 100
points

J’ai le nouveau décodeur 4k. Je regarde principalement le replay sur canal à la demande. Je rencontre en permanence le message d’erreur EECOLD5687 me disant que mon débit est trop faible. Quand je vais dans les paramètres pour tester mon débit, il est excellent 36Mbps et je suis connectée en éthernet. J’ai vérifié mon connection satellite, encore une fois elle est excellente. J’ai éteint et rallumé le décodeur des dizaines de fois mais rien ne marche!!
Avez-vous une solutions à me proposer? J’en suis à me dire que je vais résilier mon contrat car rien ne fonctionne. Merci d’avance.

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points

Pour tous ceux qui sont connectés en Wifi sur une Box Orange, je vous invite désormais à suivre la résolution de cet incident ici : https://assistance.canal.fr/questions/2226411-decodeur-canal-pouvez-rencontrer-difficultes-connexion-internet-wifi-box-orange

Réponses de la communauté

jeff89100
jeff89100

jeff89100

Niveau
0
28 / 100
points

Bonjour à tous, même problème pour moi , impossible de regarder un téléchargement, message erreur 5687 au bout de 5 minutes, ça commence à me prendre la tête, payer 90 € pour un service insuffisant

fedgieganaza
fedgieganaza

fedgieganaza

Niveau
0
25 / 100
points

Mémé soucis ras le bol de payer pour rien toujours en panne

pavageau8182074
pavageau8182074

pavageau8182074

Niveau
0
22 / 100
points

Même soucis que tout le monde du jour au lendemain

FREDERIC1404360
FREDERIC1404360

FREDERIC1404360

Niveau
0
27 / 100
points

Je viens de contacter le service assistance au téléphone, pour signaler le problème : CODE ERREUR EECOLD 5687 , et les techniciens semblent étonnés et ne connaissent pas... faut arrêter de deconner CANAL ....ils vont essayer de réparer à distance entre 48 et 72 heures...super

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points

@mady1966 : Oui justement l'auteur du fil n'est pas concerné par l'incident dont on parle avec ceux connectés en Wifi ici.

N'hésitez pas à ouvrir un nouveau fil de discussion pour que l'on puisse mieux vous aider sur votre problème.

Merci et à très vite !

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points

@mady1966 : Bonsoir, si vous constatez également ce défaut en Ethernet c'est que vous n'êtes pas concerné par l'incident dont on parle ici, mais probablement par un débit trop faible. Quel est votre débit affiché sur la 911 ?

scottusa
scottusa

scottusa

Niveau
0
51 / 100
points

J'ai temporairement contourné le problème en utilisant le décodeur TV orange ça fonctionne, en espérant que Canal trouve une solution rapidement

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points

Bonjour à tous,

Nos équipes continuent à investiguer afin qu'un correctif puisse être déployé dans les plus brefs délais, nous sommes désolés pour la gêne occasionnée.

En attendant, n'hésitez pas à un connecter votre Décodeur CANAL+ en Ethernet (si possible). Si le branchement ethernet n'est pas possible par rapport à la configuration de votre logement, vous pouvez contacter un conseiller afin d'obtenir des prises CPL.

Note : certains membres qui ont posté sur ce fil ne sont pas concernés par l'incident (message débit insuffisant malgré un bon débit en connexion Wifi sur une Box Orange). Si votre débit est faible, nous vous invitons à privilégier le téléchargement de vos contenus sur A LA DEMANDE.

EN SAVOIR+

Bonne journée ☼

Thierry4861527
Thierry4861527

Thierry4861527

Niveau
0
49 / 100
points

A croire que Gérard vit chez moi
Exactement le même problème
Aucun problème sur myCANAL a la tablette malgré le soit disant manque de débit
J’ai appelé hier soir l’assistance et le problème est réapparu ce matin
Je crois que canal est dépassé par le problème

Gérard24961812
Gérard24961812

Gérard24961812

Niveau
0
76 / 100
points

Je viens d'installer le nouveau décodeur 4K. . Télé raccordé par wifi à la fibre Orange avec un débit entre 40 et 60 Mbps.
Sur canal+ à la demande le programme s'arrête au bout de quelques minutes avec un code erreur EECOLD 5687. Le débit internet affiche alors 0 mais cette indication est erronée puisque au même moment et dans la même pièce, le programme fonctionne parfaitement sur mon ordinateur portable relié au même wifi.
Il semble que le problème vienne du système centralisé canal+ de gestion des décodeurs. Si c'est le cas, qu'on le dise au lieu de me faire à chaque fois réinstaller en vain le décodeur et la wifi... et qu'on règle le problème.

daniele950
daniele950

daniele950

Niveau
1
568 / 750
points

Je rejoins Mady, ce décodeur ne me convient pas du tout, il n'y a plus l'heure, ni l'affichage des chaînes (en plus toutes les chaînes ont changé , donc vous nous avez collé la chaîne "voyage" sur le n° 113 et ce n'est qu'un exemple, autre chose aussi chez moi il me faut appuyer au moins 3 fois pour qu'il veuille bien s'allumer, mais le problème du débit internet insuffisant est INSUPPORTABLE, je suis connectée en wifi, ma box Orange est juste à côté, j'ai essayé en ethernet ça ne marche pas!!!!

Patrick33063506
Patrick33063506

Patrick33063506

Niveau
1
124 / 750
points

Le problème décrit est le même pour moi et est apparu récemment. Je n’ai pas de problème de débit mais je n’arrête pas d’avoir des problèmes depuis que l’on m’a attribué un nouveau décodeur et notamment avec le replay.
Je suis abonné depuis des décennies mais je n’ai jamais connu un tel niveau de problèmes techniques et malheureusement de manque de réactivité.
Appeler le support est devenu une véritable épreuve.....

pupuce76910
pupuce76910

pupuce76910

Niveau
0
38 / 100
points

Bonjour à tous,
J'ai le même problème que vous tous, un technicien m'a rappelé hier ainssi que d'autre personnes pour éradiquer ce problème.
Il m'a dit que c'était un problème prioritaire et qu'une équipe travaille dessus.
Il m'a donné une astuce pour pouvoir regarder un film ou autre sans problème, il suffit de le télécharger, il faut sélectionner le film,aller sur l'icône avec 3 petits points et programmer le téléchargement. J'ai essayé ça marche en attendant que ce problème soit résolu.

daniele950
daniele950

daniele950

Niveau
1
568 / 750
points

Même situation pour moi, le replay fonctionne pendant 5 minutes et affichage erreur technique, débit insuffisant, ça me gonfle!!!!

nano56
nano56

nano56

Niveau
1
194 / 750
points

Pareil pour moi avec le nouveau décodeur que j’ai reçu. Je précise que j’ai la fibre et que ma télé est récente. Éteindre à chaque fois et patienter me fatigue et je pense a d’autre solution plus radicale , c’est à dire aller voir ailleurs alors que nous sommes des abonnes de plus de 35 ans

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points

@gero9 et @pupuce76910 : Bonjour, pourriez-vous me communiquer le modèle de votre Box internet Orange afin que nos équipes puissent mieux investiguer ?

Merci beaucoup. :)

pupuce76910
pupuce76910

pupuce76910

Niveau
0
38 / 100
points

Bonjour,
J'ai le même problème et j'ai appelé hier canal à ce sujet.
Ils m'ont dit que c'était un problème chez eux et qu'ils devaient régler ce problème sous 13 jours et qu'il faut attendre le milieu de la semaine prochaine en théorie. ..Nous sommes beaucoup dans ce cas et canal semble dépassé par ce problème technique.
Cordialement.

gero9
gero9

gero9

Niveau
0
14 / 100
points

Bonjour Rémy,

Comme d'autres personnes sur ce forum, j'ai le même souci avec l'erreur Eecold 5687 m'indiquant un débit insuffisant et bloquant les programmes Canal +.

À noter que l'erreur arrive régulièrement mais relativement aléatoirement : cela fonctionne bien pendant quelques heures / jours.

J'ai changé ma livebox récemment et les problèmes ont commencé suite à ce changement. Le décodeur est branché en WiFi, il ne m'est pas possible de le connecter en Ethernet.

J'ai fait le test de débit du décodeur Canal + qui indique un débit généralement entre 9 et 12 Mbps, qualité Bonne pour une connexion WiFi. Parfois le test de débit indique une connexion à 0 alors que la connexion WiFi fonctionne parfaitement sur les autres appareils.

J'ai actualisé l'interface comme j'ai pu le lire ailleurs sur ce forum. J'ai également redémarrer le décodeur. Le redémarrage de la livebox permet de refaire marcher la connexion avec le décodeur mais seulement temporairement.

J'ai cru comprendre avec l'un des messages précédents que ce problème était commun à plusieurs personnes ayant une connexion Orange en WiFi via une Livebox, ce qui est mon cas. À quoi est dû ce problème ? Quelles solutions y apporter ?

Merci beaucoup pour votre aide

julesxs
julesxs

julesxs

Niveau
0
23 / 100
points

Même problème, y a des programmes qui passent sans problème (canal replay), mais d’autre c’est la catastrophe même code erreur, ce nouveau décodeur c’est vraiment de la m****

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points

@bernard70*+ : Bonjour, que vous indique le test de débit sur la chaîne 911 ? 

bernard70*+
bernard70*+

bernard70*+

Niveau
0
19 / 100
points

Meme probleme
Toujours erreur eecold5687 canal à la demande. Wifi

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

Niveau
4
5000 / 5000
points

Bonjour Audrey, 

Votre décodeur n'est pas relié à une parabole ? 

Quelle anomalie rencontrez-vous exactement ? 

Je vous remercie.

Audrey32866498
Audrey32866498

Audrey32866498

Niveau
0
24 / 100
points

La mesure de mon débit est de 4.1 Mbps...

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points

@scottusa : Je vous invite dans ce cas à effectuer une réclamation technique en ligne. Vous serez vite recontacté par un conseiller pour un diagnostic. 

Un nouveau décodeur pourra vous être envoyé si le vôtre est défectueux. ;)

scottusa
scottusa

scottusa

Niveau
0
51 / 100
points

la mesure de votre débit 28 Mbps ! et toujours de code erreur EECOLD-5687 toutes les 5 minutes sur la TV en directe

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points

@scottusa et @Audrey : Bonjour, qu'indique la mesure de votre débit sur la chaîne 911 ?

Audrey32866498
Audrey32866498

Audrey32866498

Niveau
0
24 / 100
points

Même soucis pour moi...code erreur EECOLD-5687 lorsque je regarde sur canal a la demande...au bout de 3 min le message d'erreur s'affiche...ma connection au wifi a l'air bonne puisque elle est de 3.9Mbps....du coup que doit-on faire ?car au prix de l'abonnement depuis le temps que ce message s'affiche cest vraiment pénible....

Merci de votre REACTIVITE

scottusa
scottusa

scottusa

Niveau
0
51 / 100
points

bonjour, j'ai également ce message d'erreur au bout de quelques minutes quand je regarde un film en replay. J'ai donc suivi vos conseil et fait une réinstallation partielle et actualisation de l'interface du décodeur. Résultat c'est pire qu'avant puisque j'ai maintenant le même message en regardant la tv en direct !!!! Bref plus rien ne marche. Le décodeur canal semble perdre la connexion wifi avec ma box.

Je suis apparemment pas le seul à avoir ce problème, avez vous une solution ?

merci

Décodeur branche en wifi sur ma box orange

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points

@Nigelchristelle : Bonjour, il semble que certains abonnés Orange fibre rencontrent des difficultés sur A LA DEMANDE lorsque leur Décodeur CANAL+ est connecté en Wifi à la Box internet Orange. Est-ce votre cas ?