Sujet en attente de réponse

Perte connexion internet nouveau décodeur canal

moblo27
moblo27

moblo27

Niveau
0
84 / 100
points

Perte systématique de la connexion internet avec le nouveau décodeur canal a chaque fois que je l éteint . Obligé de l éteindre avec le bouton arrière du boîtier pour Qu il retrouve la connexion. Je suis pourtant branché en ethernet. Très pénible. Le problème vient du boîtier canal car je n ai aucun problème avec ma box fibre et j ai un gros débit internet. Pour regarder les chaînes pas de soucis car via satellite mais pour le replay ça plante à chaque fois car par internet .... une mise à jour serait bienvenue à moins que ce soit mon décodeur qui soit défectueux alors Qu il a juste quelques semaines...

Réponses de la communauté

moblo27
moblo27

moblo27

Niveau
0
84 / 100
points

Finalement c était trop beau ça a fonctionné 2 semaines et maintenant je n ai même plus accès au replay rien ne fonctionne... service catastrophique !! Comment un grand groupe peut laisser cette box dans un état de fonctionnement aussi pitoyable !

80s
80s

80s

Niveau
4
5000 / 5000
points

@moblo

Ok merci du retour

Cordialement !

moblo27
moblo27

moblo27

Niveau
0
84 / 100
points

Étonnamment ça fonctionne désormais sans avoir rien fait...

80s
80s

80s

Niveau
4
5000 / 5000
points

@yag bonjour

Quel decodeur avez vous ?

Essayez 1 reinstallation totale du decodeur

@moblo

Essayez aussi 1 reinstallation totale via le menu/ paramètres/ réinstallation/ reinstallation totale

Sinon contactez le service client pour 1 diagnostic

https://assistance.canal.fr/questions/1958747-numeros-ver...

Cordialement !

Yag34
Yag34

Yag34

Niveau
1
113 / 750
points

Le problème a-t-il été réglé ? Je n’arrive pas depuis 1 mois a connecter mon nouveau decodeur a Internet

moblo27
moblo27

moblo27

Niveau
0
84 / 100
points

J abandonne c est sans fin les recherches de mise à jour!!!

moblo27
moblo27

moblo27

Niveau
0
84 / 100
points

La manip lance une mise à jour canal satellite n•0 et ça cherche....et rien...
Édit : au bout de 20 min ça y est le chiffre après canalisât augmente tranquillement ... j en suis à 17 sur je ne sais pas combien ...
Édit 2 après 50 min c est monté jusqu’à 107 puis ça repart à 0 sur canal satellite 2... c est sans fin ce truc !!

moblo27
moblo27

moblo27

Niveau
0
84 / 100
points

Bonjour
Merci je vais tester ça
Bonne journée

80s
80s

80s

Niveau
4
5000 / 5000
points

@moblo bonjour

Essayez ceci

Eteingnez le décodeur avec l'interrupteur arrière puis maintenez appuyé les touches +/- sur le décodeur face avant puis rallumez le et dès l'apparition à l'écran du "logo canal" relâchez les boutons et laissez le faire

Cordialement !