Ce sujet a été résolu

Erreur EECOLD-5687 avec Fibre

fabynou
fabynou

fabynou

Niveau
0
80 / 100
points

Bonjour,

Erreur EECOLD-5687 en connexion ETHERNET avec la Fibre

Obligé de faire un nouveau post, les autres étant mis en "RESOLUS" alors qu'il n'y a aucune vraie résolution péreine.

 

Je suis branché en ETHERNET, avec CPL.

Branché en ethernet, test du débit sur chaîne 911 = 70 Mbps !!!
Je n'ai absolument aucun souci pour regarder des films sur Netflix, ni pour regarder la TV sur mon décodeur RED SFR.

Je n'ai eu aucun souci avec le CUBE. Tous mes appareils sont branchés par des CPL.
Le fait de faire une réinstallation partielle ne semble pas résoudre le problème à long terme. De plus, si c'est la seule solution, c'est tout de même assez contreignant de devoir faire une réinstallation partielle à chaque fois qu'on veut regarder en streaming. Du reste, je ne comprends pas que certains sujets soient mis en "RESOLU" en proposant cette solution.

Est il normal de payer un abonnement pour un appareil en cours de développement depuis 2 ans ?


Merci de faire le nécessaire pour que ça fonctionne.

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points

Bonjour à tous,

Afin de concentrer vos retours sur un même fil, je vous invite à poursuivre la conversation ici >> https://assistance.canal.fr/questions/2229683-rupture-lecture-ald-coupure-connexion-internet-via-branchement-ethernet

Merci et à très vite !

Réponses de la communauté

chrisnordik
chrisnordik

chrisnordik

Niveau
1
248 / 750
points

J'ai le même problème que j'ai signalé sur le fil suivant

https://assistance.canal.fr/questions/2226411-decodeur-ca...