Sujet en attente de réponse

Decodeur 4k ne démarre plus

Coline31353178
Coline31353178

Coline31353178

Niveau
1
232 / 750
points

Bonjour mon décodeur 4k ne veut plus démarrer.
Quand j'active le bouton on derrière il boot le logo canal apparaît, puis plus d'image, puis de nouveau le logo canal et enfin plus d'image. Le bouton devant reste allumé mais rien ne se passe si j'appuie dessus. La télécommande ne fait absolument rien non plus.
J'ai essayé d'éteindre via le bouton derrière puis d'allumer en restant appuyé sur le bouton - en façade mais ça fait exactement la même chose.
J'ai également essayé d d'éteindre via le bouton derrière puis d'allumer en restant appuyés sur les boutons - et + en façade. Ça déclenche une mise à jour rapide puis ça redémarre le décodeur et ensuite tout se passe de la même manière (logog canal / plus d'image / logo canal / plus d'image et bloqué).
Est-ce que je peux faire quelque chose d'autre ?
Que faire sinon ?
Merci

Réponses de la communauté

jomike59
jomike59

jomike59

Niveau
0
25 / 100
points

Bonjour
J'ai le même problème depuis l'arrivée de Disney+. Si le sour j'éteins sur Disney+ le lendemain impossible de démarrer le decodeur 4k. J'ai trouvé une solution de contournement en appairant à nouveau la télécommande. C'est pénible, cela prend du temps et ça demande à formater le disque dur.
Pourriez-vous trouver la solution svp?
Ma télé est une bravia Sony 4k.
J'ai aussi un écart de son entre le decodeur et la tv par internet... pourtant ma barre de son est branchée en optique sur la tv.
Merci

80s
80s

80s

Niveau
4
5000 / 5000
points

@coline bonsoir

Contactez le service client pour 1 diagnostic

https://assistance.canal.fr/questions/1958747-numeros-ver...

Cordialement !