Ce sujet a été résolu

erreur EEcold 5697 connexion ethernet

jms28
jms28

jms28

Niveau
0
30 / 100
points

Bonjour

 

J'ai un décodeur G9 connecté en ethernet à une box SFR. Depuis 2 jours écran noir sur les chaines live, erreur EEcold 5687, débit insuffisant...........Canal à la demande fonctionne correctement, MyCanal et Netflix sur la télé aussi, la box SFR délivre les chaines aussi, tout fonctionne bien sauf les chaines live à partir du G9.

Réinstallation faite, partielle pour commancer puis totale ensuite, mises à jour, passage de la télécommande en infrarouge, débranchements (box, décodeur) multiples, rien n'y fait.

Nous sommes dans un zone où le débit n'a jamais été terrible, +/- 6 Mb/s dans le meilleur des cas, mais ça fonctionnait ainsi depuis 9 mois.

L'assistance téléphonqiue est quasi impossible à joindre.

Si vous avez des pistes ou si qqn de l'assistance canal veut bien me répondre.

 

Merci d'avance

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points

Bonjour à tous,

Afin de concentrer vos retours sur un même fil, je vous invite à poursuivre la conversation ici.

Merci beaucoup et à très vite !

Réponses de la communauté

cruesot88
cruesot88

cruesot88

Niveau
0
31 / 100
points

Alors j'ai réussi à avoir le service technique canal plus et il s'agit d'une panne incompatibilité entre le décodeur et les box internet. Pour ma part box SFR.
D'après eux, l'incident est signalé et il travaille dessus.
Il faut attendre, mais je pense que l'attente va être longue.
Bon courage et soyez prudent.

nicoledu38
nicoledu38

nicoledu38

Niveau
0
37 / 100
points

Bonjour suite à une grosse panne d'électricité plus d'image et marquage erreur EECOLD-5687

cruesot88
cruesot88

cruesot88

Niveau
0
31 / 100
points

Bonjour exactement la même chose.
Decodeur 4k connecté en ethernet ou wifi
Erreur EEcold 5687 lors du visionnage des chaines.
Test debit via chaine 911 = 12 Mbps
Connexion internet fonctionne parfaitement sur PC - TPH.... sauf décodeur canal
J'espere que canal va resoudre ce probleme rapidement.

Geoffroy19131177
Geoffroy19131177

Geoffroy19131177

Niveau
0
13 / 100
points

Exactement le même souci depuis hier !
Débit moyen de 60 mb/s, mais débit internet insuffisant.