Sujet en attente de réponse

Bonjour. Pas de signal à l'allumage du décodeur malgré différentes méthodes.

Pierre20009269
Pierre20009269

Pierre20009269

Niveau
0
4 / 100
points

Bonjour.
Allumage décodeur : logo canal puis écran noir et message pas de signal sur la TV.
Merci de vos retours.

Réponses de la communauté

Pierre5934895
Pierre5934895

Pierre5934895

Niveau
0
16 / 100
points

Merci beaucoup, problème résolu

bleuazur1987
bleuazur1987

bleuazur1987

Niveau
1
339 / 750
points

Bonjour 80s, je l'avais essayé une fois, mais au moment d'appairer la télécommande, lil y avait aussi un problème de piles dans celle-ci (heureusement j'en avais en ce jour férié ;). Une fois la procédure faite avec la télécommande, j'ai réinstallé mon décodeur comme si je venais de le recevoir et depuis tout refonctionne comme avant. Ce n'est pas très grave pour moi car je n'avais rien d'important d'enregistrés au niveau des films et autres

Donc merci 80s pour moi cette procédure a fonctionné.
Bonne journée et bon long week-end

@bleuazur bonjour

Avez-vous essayé la procédure que j'ai indiqué plus bas ?

Essayez la plusieurs fois cela a pu le débloquer chez certains abonnés

Cordialement !

bleuazur1987
bleuazur1987

bleuazur1987

Niveau
1
339 / 750
points

Bonjour, meme problème pour moi ce matin. Lorsque j'ai voulu allumer mon décodeur avec la télécommande, rien ne se passait. J'ai éteint plusieurs fois le décodeur via le bouton situé derrière et après quelques minutes ou le logo Canal + apparaissait, le décodeur fini par se remettre en veille.

J'ai essayé la manipulation d'éteindre le décodeur, sortir la carte, le rallumer et essayer d'appairer la télécommande, mais vu que le décodeur se remet direct en veille, bien évidemment ça ne marche pas. Je sais pas ce qu'il se passe,mais en plein week-end de quatre jours, c'est pas top

PS : rien à avoir avec canal +, mais lorsque j'ai voulu basculer ma TV en mode source TNT (et non HDMI), là aussi, écran noir avec écrit 'service indisponible"...

Quand ça ne veut pas... :¨/

Mohammed32043881
Mohammed32043881

Mohammed32043881

Niveau
0
13 / 100
points

Bonjour.
J’ai essayé toutes les méthodes mais en vain. Je peste vraiment contre Canal car lorsqu’il s’agit de prélever, ils sont réactifs mais là ça me gave de galérer de la sorte. Une aide svp car je sens que je vais vraiment me désengager de tout ça.
80€ par mois pour ne pas avoir les programmes c’est bcp trop.
Merci.

@pierre bonjour

Quel decodeur avez vous ?

Au cas ou vous avez le nouveau decodeur 4k noir essayez ceci

Eteingnez le décodeur puis retirez la carte puis remettez la ensuite appuyer sur + (et non pas + et -) et rallumez puis restez appuyé jusqu'à ce que vous voyez "Appairer la télécommande ensuite appuyez sur menu et ok en même temps et laissez le faire...

Cordialement !