Sujet en attente de réponse

non reconnaissance HDMI depuis la mise à jour effectuée dans la nuit du 17/10/20 au 18/10/20.

7495ClPY*
7495ClPY*

7495ClPY*

Niveau
0
6 / 100
points

non reconnaissance HDMI depuis la mise à jour effectuée dans la nuit du 17/10/20 au 18/10/20.. Problème identique à la mise à jour précédente .
J'ai arreté electriquement le décodeur mais le résultat est le même.
Je vais donc être obliger de faire une nouvelle réinitialisation du décodeur ...

Réponses de la communauté

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@Milan46

Sur le Cube, le norme HDMI et la protection HDCP n'était pas la même non plus. Avec le décodeur UHD, il y a une procédure plus complexe vis à vis de la protection HDCP sur une connexion UHD.

Essayez éventuellement de garder un délai l'allumage du TV et celui du décodeur.
Voir également ce sujet https://assistance.canalplus.com/questions/2218156-decodeur-canal-ecran-noir-message-erreur-hdmi

Si par contre cela reste toujours bloqué sur ce message plusieurs dizaines de secondes, contactez le service client pour un diagnostic.

Olivier - Equipe CANAL
Olivier - Equipe CANAL

Olivier - Equipe CANAL

Niveau
4
5000 / 5000
points

Bonjour Milan46,

Votre souci est à rattacher à cet incident en cours. Je vous invite à consulter les solutions proposées pour vous aider à la résolution de ce dernier.

Je vous remercie de votre patience.

Milan46
Milan46

Milan46

Niveau
0
26 / 100
points

J'ai le même souci depuis que j'ai pris le décodeur noir dénommé "Matériel : Le Décodeur CANAL+" sur mon contrat, il y a plusieurs mois.
Après chaque mise en veille du décodeur, automatique ou manuelle le message suivant s'affiche :
"Avertissement
Connexion à votre équipement HDMI en cours,
cette opération peut prendre quelques secondes.
Si vous n'accédez pas à vos programmes, veuillez vous reporter à la
notice
de votre équipement pour vérifier s'il est compatible HDMI."
Il me faut éteindre le décodeur et le rallumer, pour que la connexion se fasse correctement.
Je dois faire cette opération 1 ou plusieurs fois, selon les jours et parfois faire l'allumage du décodeur en restant appuyé sur la touche + ou - tout le temps de l'allumage.
Dans le dernier cas (+ ou -), lorsque le décodeur démarre, il faut appairer la télécommande et autres paramètres.
Ceci ne se produisait jamais avec le CUBE et ce n'est pas un souci de mon téléviseur puisque la connexion fini par se faire avec plus ou moins de manipulations.
Y a t-il une solution ???

Olivier - Equipe CANAL
Olivier - Equipe CANAL

Olivier - Equipe CANAL

Niveau
4
5000 / 5000
points

Bonjour 7495CIPY,

De quel décodeur s'agit-il exactement ? S'il s'agit d'un souci récurrent, pouvez-vous brancher ce dernier sur un autre port HDMI ?