Sujet en attente de réponse

nouveau decodeur cube S

jean claude5020261
jean claude5020261

jean claude5020261

Niveau
0
12 / 100
points

Je viens d'installer un nouveau décodeur Cube S. Installation OK. Lorsque je regarde les chaines faisant partie de l'abonnement, toutes les 10/15 mn, le son disparait et l'image se fige. Impossible de pouvoir changer de chaine. Décodeur bloqué et tjrs la même image sur la télé. . Je l'éteins donc par l'arrière, je remets en route et le problème se répète indéfiniment. Il est neuf, on m'a proposé d'en recevoir un second que j'attends. Je ne peux regarder un film qu'en me levant 4 ou 5 fois et en éteignant et rallumant. Normal ???

Réponses de la communauté

JM0805
JM0805

JM0805

Niveau
4
5000 / 5000
points

Bonjour,
Normalement le cube S n'est plus fabriqué depuis quelques années deja.
Raison invoqué arrêt de fabrication du processeur par le fabricant.
Donc vous avez, peut être, reçu un cube S reconditionné pas neuf.
D'ailleurs on nous expliquait que le stock en dehors de certains revendeur était destiné aux SAV.
Ça apparait encore dans la fiche tarifaire ou il est ecrit :

LE CUBE S: Dépôt de garantie: 50€* / Uniquement dans les magasins participants

https://static.canal-plus.net/boutique/infos-legales/espa...
Personnelement j'ai un cube S depuis fin 2015 , mais c'est le troisième depuis Avril 2016, les deux premiers m'ayant été échangés pour 2 pannes différentes ( blocage sur bienvenue et afficheur HS) dans les 4 mois.
Le 3eme ne me pose pas de probleme depuis donc bientot 5 ans