Ce sujet a été résolu

Aucun signal du jour au lendemain

lsanchez
lsanchez

lsanchez

Niveau
1
447 / 750
points

Bonjour,
Depuis cet après-midi, aucun signal depuis ma parabole alors que ça fonctionnait très bien à midi...
Rien n'a été modifié sur l'installation.
Suis-je le seul dans ce cas?
Merci de vos retours

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Bonsoir, 

Vérifiez vos branchements pour éliminer un éventuel mauvais contact. 

Si tout est bon, il se peut que cela soit dû à une panne de la tête LNB ou, plus rare, du tuner du décodeur. 

Si vous n'avez pas la possibilité de tester ce décodeur sur une autre installation, je vous invite à contacter un conseiller pour le remplacer. 

Si l'anomalie persiste, vous avez la certitude que le problème vient de votre parabole. 

Vous pouvez demander à être rappelé par un conseiller. Rendez-vous sur votre ESPACE CLIENT , sélectionnez la thématique de votre choix et cliquez sur "Rappel immédiat"

Je vous souhaite une bonne soirée.

Réponses de la communauté

lsanchez
lsanchez

lsanchez

Niveau
1
447 / 750
points

Bonsoir
Bizarre, mais après avoir vérifié les branchements, toujours pareil : aucun signal sur le pointage antenne.
Je laisse tomber, je reviens signal bon mais pas d'image...
Réinstal partielle et à priori tout est reparti....
Merci d'avoir répondu.

lsanchez
lsanchez

lsanchez

Niveau
1
447 / 750
points

Pour info j'ai fait une réinstall partielle mais pas mieux...