Ce sujet a été résolu

absence de sous-titres sur le programmes regardés en replay

jpcable
jpcable
Niveau
0
7 / 100
points

depuis 2 jours, depuis ma smartTV reliée à canal via cube
plus de sous titres sur les programmes vus en replay

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Bonjour à tous,

L'incident technique est bien avéré. Des investigation sont en cours.

Vous pouvez en suivre la résolution ici

Nous vous prions de nous excuser pour la gêne occasionnée.

Réponses de la communauté

Bonjour à tous,
Merci à tous de préciser le modèle exact de votre décodeur TV (Play, TV4, UHD...)
Nous avons un incident technique identifié sur les décodeurs Play.
Je souhaite donc savoir si d'autres sont également impactés.
Merci.

magaga71
magaga71
Niveau
0
31 / 100
points

Bonjour,
Nous n'avons plus accès aux sous-titres non plus sur les replay.
L'option ne s'active plus. Nous passons par un décodeur TVA d'orange sur la fibre.
Cela fait 3 ou 4 jours que ce service si précieux n'est plus disponible.
Merci de nous apporter une réponse.
Bien cordialement,

bruno31441765
bruno31441765
Niveau
0
41 / 100
points

idem pour moi

Bruno3913033
Bruno3913033
Niveau
0
13 / 100
points

Impossible d'obtenir sur canal + les sous-titres français alors que la version originale est diffusée, et ce en dépit des réglages que j'ai effectués dans les paramètres d'Orange. Je suis un client Canal+ (ex-canalsat). On n'a que la version française possible. C'est très agaçant. Je signale que sur le replay d'Orange les sous-titres sont disponibles...

philippe1965453
philippe1965453
Niveau
0
40 / 100
points

Alors nous avons tous le m^me problème , cela se produit aussi sur le live Box 4. En replay Canal + pas possible d'obtenir les sous-titre français sur un VO.

arnaud53229809
arnaud53229809
Niveau
0
22 / 100
points

Bonjour, même problème aussi, décodeur tv play orange fibre. Pas de sous-titres disponibles sur le replay de canal + . Bizarrement le décodeur a fait une mise à jour le 12 avril et depuis cela ne fonctionne plus.
Arnaud

jack2012
jack2012
Niveau
1
229 / 750
points

Merci de votre réponse, Saïd,

on espère que vous allez pouvoir résoudre le pb très vite.

Cordialement à vous
Jack

Bonjour Jack,

Après vérification, nous avons bien un incident technique sur ce décodeur.

Nos équipes et celles d'Orange travaillent à sa résolution.

Je vous prie de nous excuser pour la gêne occasionnée.

jack2012
jack2012
Niveau
1
229 / 750
points

Merci SAÏD de votre réponse.
C'est un bug au niveau des replay canal, avec des paramètres pourtant ok, mais qui ne se reportent pas quand on choisit un programme en replay. C'est : langues : anglais ; sous-titres non activés et idem malentendants. On peut juste mettre français à la place d'anglais (pas de mention vo, juste : anglais).
Le décodeur orange est une version SG-41.
Version logiciel: sagem IHD92 STNB 07.80.42.
Merci d'avance de votre aide
jack

Bonjour,

Je viens de tester plusieurs contenus, je ne constate pas l'anomalie.

Pourriez-vous me préciser quel modèle de +LE CUBE utilisez-vous (idem pour l'utilisateur du décodeur Orange) et surtout me communiquer un ou deux contenus impactés par ce que vous décrivez ?

Cela va me permettre d'effectuer un test dans les mêmes conditions que vous.

Merci. 

jack2012
jack2012
Niveau
1
229 / 750
points

Idem pour replay canalplus via décodeur orange