Sujet en attente de réponse

Décodeur qui s’éteint en zappant

Salocin
Salocin
Niveau
1
329 / 750
points

Bonjour à tous,
Sur mon G9 réception satellite je remarque depuis quelques jours que quand je zappe depuis une chaîne il affiche le logo Canal + comme au démarrage avec le son de la chaîne qui reste encore un peu quelques secondes puis redémarre tout seul.
Je crois remarquer que c’est quand je zappe en étant resté longtemps sur la chaîne 62.
Avez-vous eu le même cas?
Merci d’avance.

Réponses de la communauté

christine33556475
christine33556475
Niveau
0
40 / 100
points

bonjour, oui j'ai le probleme tous les jours malgre une reinstallation partielle

christine33556475
christine33556475
Niveau
0
40 / 100
points

j'ai moi aussi ce souci , et a chaque fois il faut chanfger de disque dur alors que juste en se mettant sur la barre il s'eteint c'est pènible au prix ou l'on paye abonnements

Salocin
Salocin
Niveau
1
329 / 750
points

Ah je ne suis pas seul ! Merci pour le partage pseudo080.
Merci Olivier pour la réponse. Je m’occupe de ça dès que possible.

pseudo080
pseudo080
Niveau
0
24 / 100
points

Bonjour,
J'ai le même problème, et ceci de manière aléatoire : arrêt au changement de chaîne, ou à la demande d'info, ou lors de la lecture en replay....
Que dois-je faire ?
Merci par avance !

Olivier - Equipe CANAL
Olivier - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Merci beaucoup pour votre retour rapide. Dans ce cas, puisque vous avez déjà effectué une réinstallation et que vous êtes le seul à nous remonter ce souci, il est possible qu'il faille demander le remplacement de votre décodeur à notre service technique.

N'hésitez pas à vous rapprocher de notre SAV qui effectuera un diagnostic en direct.

Salocin
Salocin
Niveau
1
329 / 750
points

Bonjour Olivier,
Quand ça s’est produit dimanche soir je venais d’allumer le décodeur. Je mets la 1 puis appuie sur la touche info et là le décodeur s’éteint, affiche le logo canal et le son de la chaîne continue encore un peu en fond et il me renvoie sur la page accueil.
La première fois que j’ai posté le sujet j’avais constaté que j’étais resté longtemps sur la 62 regardant un match puis en zappant le décodeur s’est éteint comme déjà décrit.
Apparemment je suis le seul pour qui ça arrive…
C’est arrivé encore 2-3 fois de manière totalement aléatoire.
C’est un décodeur 4K Technicolor que j’ai depuis un moment.
Cordialement.

Olivier - Equipe CANAL
Olivier - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonjour Salocin,

Pour que j'essaie de reproduire votre souci : vous rencontrez ce souci lorsque vous vous rendez sur la 1 et que vous appuyez sur la touche info ? Et ceci, après que vos ayez passé un certain temps que la 62 ?

Salocin
Salocin
Niveau
1
329 / 750
points

Bon ben ça a recommencé ce soir. J’appuie sur la touche info pendant le film sur TF1 et le décodeur s’éteint et se rallume sur la page d’accueil…

Salocin
Salocin
Niveau
1
329 / 750
points

Merci Olivier
J’ai fait une réinstallation partielle.
Si ça se reproduit je reviens vers vous.
Cdt.

Olivier - Equipe CANAL
Olivier - Equipe CANAL
Niveau
4
5000 / 5000
points
Equipe

Bonsoir horlnico,

Je ne constate pas d'autres retours sur l'Assistance à ce sujet. Pouvez-vous effectuer une réinstallation partielle dans un premier temps et me tenir informé ?

Menu > Paramètres > réinstallation