Sujet en attente de réponse

Problème réception antenne satellite

jerey09
jerey09
Niveau
0
93 / 100
points

Bonjour
Depuis quelques temps ma connexion satellite est interrompue et j'obtient le message ci-dessous. J'ai effectué un auto diagnostic et en retirant et re introduisant la carte du décodeur la réception est revenu mais quand j'ai rallumé la TV le problème a ré apparu. Le mini décodeur de ma 2ème TV affiche aussi le message.
Avant de faire intervenir un technicien j'aurai besoin d'un avis éclairé sachant que la tête de la parabole a été changée en avril 2022
Merci

Réponses de la communauté

Bonjour jerey09,

Dans ce cas, si vous avez également effectué une réinstallation partielle, je vous invite à directement vous rapprocher de notre Service Technique (vous pouvez demander à être recontacté). 

Nos experts pourront ainsi effectuer un diagnostic en direct et pourront procéder à un échange de décodeur si nécessaire.

jerey09
jerey09
Niveau
0
93 / 100
points

Hélas c'est pas fini Olivier car après plus d'une heure de fonctionnement le fameux message est ré apparu
C'est un peu pénible

jerey09
jerey09
Niveau
0
93 / 100
points

Après les manip conseillés par Olivier la télécommande est en mode RCU
Je ne sais pas si c'est grâce à cette manipulation mais j'ai à nouveau la connexion

GUILOLI
GUILOLI
Niveau
1
136 / 750
points

Je viens d'effectuer une réinstallation partielle, la réception des chaînes est revenue.

GUILOLI
GUILOLI
Niveau
1
136 / 750
points

Bonjour à tous. J'ai le même problème depuis aujourd'hui. Aucune réception par satellite sur aucunes chaînes.
Je reçois sur la même parabole Bis TV et je réceptionne parfaitement les chaînes Bis TV sur Hotbird et sur Astra ( reprises par canal )

Merci pour votre retour.

Sur votre décodeur principal, avez-vous la possibilité de passer votre télécommande en infra-rouge et me tenir informé ?

  • Décodeur allumé, faire un appui simultané et prolongé sur les touches "Mute" et "9" jusqu'à ce que la diode s'allume.
  • Une fois la diode allumée, appuyer successivement sur les touches "1", "5" et "9" : la diode clignote 3 fois => le mode infra-rouge est activé.

Pour savoir ensuite si votre télécommande est bien en mode infrarouge, rendez-vous dans le MENU / Paramètres / Infos système.

jerey09
jerey09
Niveau
0
93 / 100
points

Le décodeur est installé en hybride donc je peux capter par internet mais mon mini décodeur non
Le problème est sur toutes les chaînes

Bonjour jerey09,

Comment votre décodeur est-il installé (en internet uniquement ou en "hybride" internet + parabole) ? Le souci survient-il sur toutes les chaînes ?

jerey09
jerey09
Niveau
0
93 / 100
points

J'ai répondu un peu vite à Olivier après quelques minutes de fonctionnement l'erreur a ré apparu donc le problème n'est pas résolu par réinstallation partielle

Bonjour à tous,

Avez-vous la possibilité d'effectuer une réinstallation partielle dans un premier temps (pour éliminer tous les soucis liés à nos dernières mises à jour) et me tenir informé ?

Pour ce faire, appuyez sur la touche "Menu" de votre télécommande et rendez-vous dans la rubrique "paramètres" puis "Réinstallation" et laissez-vous guider.

Tenez-moi informé.

jerey09
jerey09
Niveau
0
93 / 100
points

Rassuré de voir que d'autres abonnés ont le même problème si Saïd avait une solution ?

Fabienne5739044
Fabienne5739044
Niveau
0
12 / 100
points

Pareil même soucis depuis un moment on ne peut plus enregistrer les programmes

Mélanie5533453
Mélanie5533453
Niveau
0
14 / 100
points

exactement le même problème depuis la veille