Sujet en attente de réponse

Télécommande inactive suite apparairage

David533290
David533290

David533290

Niveau
0
4 / 100
points

Bonjour

Je viens de recevoir le nouveau décodeur 4k, j'ai suivi la procédure. L'apparaige de la télécommande a été effectué d'après le message sur ma TV mais la télécomande reste inactive et la led clignote en permanence.

Je reste donc figer sur l'écran : Connexion Internet, passer à l'étape suivante

Quelqu'un a t il rencontré le même problème ?

Merci

Réponses de la communauté

rastadyor
rastadyor

rastadyor

Niveau
0
13 / 100
points

Exactement le même problème j'ai fait venir un installateur qui a tout essayé et m'a dit qu'il fallait changer le matériel

pcpg
pcpg

pcpg

Niveau
0
12 / 100
points

bonjour
j'ai fait ce que vous avez dit mais rien ne se passe quand apparait à l'écran mon réseau wifi
désespérement, la télécommande reste inactive

duduche666
duduche666

duduche666

Niveau
0
14 / 100
points

Pascal66
Bonjour, presque le meme problème, mise à jour réussie, et aprés la télécommande reste inactive....Pourtant j'ai fait comme l'indique ...etteloc48 .
Affaire à suivre ...Urgent..!! Merci

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

sur le 4K , sur le côté droit du déco , juste derrière la carte, se trouve un bouton poussoir pour le réappairage de la télécommande.
si cela ne fonctionne pas, recommencez l'installation .
éteindre le déco via l'inter arrière, puis tout en maintenant appuyé les touches +/- (chaînes) sur le déco,
rallumez -le.
et lorsque vous verrez à l'écran le logo "canal" apparaître, relâchez les boutons et laissez faire le déco.