Sujet en attente de réponse

Panne son décodeur 4 k

ripotier
ripotier

ripotier

Niveau
0
28 / 100
points

Bonsoir,
Depuis lundi, je n'ai plus de son sur le décodeur 4 k, canal m'a dit que le problème venait d'eux et concernait les personnes dont le décodeur est relié à une barre de son, home cinéma... Aujourd'hui, toujours pas réparé, est ce que d'autres personnes ont le même problème ?

Réponses de la communauté

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

Niveau
4
5000 / 5000
points

Bonjour, 

Le technicien que vous avez eu confond votre cas avec cette anomalie.

Le problème des amplis que nous rencontrons touche l'image et non pas le son. 

Vous devez avoir un autre problème. Soit un problème de sélection de source sur la barre de son soit un problème de réglage comme indiqué dans mon précédent message. 

ripotier
ripotier

ripotier

Niveau
0
28 / 100
points

Bonjour Said

Je suis au travail, je ne peux pas vous dire pour l'instant pour les réglages affichés.

Si je branche directement le câble hdmi sur la tv, ça marche. Jusqu'à lundi tout marchait bien avec le home cinéma (sans problème depuis 6 mois que j'ai le décodeur 4K).

J'ai eu un technicien mardi à 13 h 37 qui m'a dit que ça venait de chez vous et que ce serait rétabli d'ici 48 à 72 h, c'est lui qui m'a dit en attendant de brancher le câble hdmi direct sur la télé.

Ce matin ça ne marche toujours pas.

Merci de votre réponse.

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

Niveau
4
5000 / 5000
points

Bonjour, 

Je n'ai absolument pas connaissance de ce problème. 

Il n'est donc pas généralisé. 

Comment est relié le décodeur à votre barre de son ? 

Dans le menu son du décodeur, quels sont les réglages affichés pour le Dolby sur HDMI et pour le SPDIF ? 

Merci.