Ce sujet a été résolu

Débit insuffisant, décodeur cube connecté par cable ethernet

dodaparis
dodaparis

dodaparis

Niveau
0
22 / 100
points

Bonjour la room,

Depuis trois jours, je perds la connection du décodeur Canal+ Le Cube.

Je suis connecté à la box ADSL NB6 de SFR, le débit mesuré est de 8 Gb/s, j'utilise le décodeur comme décodeur TNT sur l'ensemble des chaines. Le décodeur est connecté à la box par un cable ethernet, au travers d'un boitier répartiteur DTI.

A chaque incident, l'image se fige puis le message de perte de réseau apparait, me demandant de reconnecter le décodeur. Je reconnecte par la procédure ethernet simplifiée, le débit est mesuré satisfaisant et la connection se fait, l'image réapparait... jusqu'au prochain incident.

J'ai fait une mise a jour du décodeur. Dans la mise a jour système, la mise à jour des chaines s'arrete à 90% et se met en echec (no service), le reste est OK. J'ai arrété et débranché le décodeur (alim, réseau), rien ne change. Je prends aussi la peine d'arreter les autres équipements (filaires ou wifi) s'il y en a en route a ce moment là... mais ça ne change rien. Ce qui me surprend, c'est que le message de perte de signal/réseau soit suivi à chaque fois d'une connection réussie avec un débit satisfaisant.

Merci de vos avis, je les attends avant d'attaquer l'assistance technique C+.

 

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Bonjour à tous,

Il y a eu un incident réseau SFR national qui touchait tous les services OTT. D'après les retours des abonnés, celui-ci est résolu.

Si le problème persiste de votre côté, n'hésitez pas à contacter SFR pour un diagnostic de votre ligne.

Bon weekend ☼

Réponses de la communauté

dodaparis
dodaparis

dodaparis

Niveau
0
22 / 100
points

Le problème persiste... surtout si je regarde les émissions en replay ou sur C+ à la demande.
Naturellement, j'ai fait part de mes soucis à SFR qui me renvoie sur ... C+, naturellement.

jean949443
jean949443

jean949443

Niveau
0
14 / 100
points

idem : la conexion fonctionne très bien quand j'utilise mon decodeur SFR , mais KO quand je passe par le décodeur canal + , sachant que les 2 sont reliés en filaire à internet !!