Sujet en attente de réponse

Cube(s) ne s'allume plus

cemoadje74
cemoadje74

cemoadje74

Niveau
0
22 / 100
points

Bonsoir, 

mon cube (s) ne s'allume plus.

Prise vérifiée, elle fonctionne,

D'autres matériels branchés sur la même multi-prises fonctionnent.

Est ce déjà arrivé à quelqu'un et y a t il  quelque choses à faire ?

(P.S. : J'ai contacté le service client la semaine dernière, le premier rdv téléponique était aujourd'hui à 17h15, et je n'ai toujours pas d'appel...)

 

Réponses de la communauté

Marie José17158493
Marie José17158493

Marie José17158493

Niveau
0
13 / 100
points

Le courant arrive mais l'appareil ne réagit pas. Extinction puis rallumage, toujours rien. Que faire ?

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

Bonjour à tous

@cemoadje74

Désolé, d'intervenir sur votre fil, mais ce sera ma dernière intervention pour @jllfcna, qui apparemment ne s'en sort pas.

 

@jllfcna

Pour votre TV-Philips, voilà ce que j'ai trouvé pour l'HDMI-UHD:

"HDMI :

• La prise en charge HDCP (High-bandwidth Digital Content Protection) peut allonger le délai d'affichage du contenu d'un périphérique HDMI sur le téléviseur.

• Si le téléviseur ne reconnaît pas le périphérique HDMI et que l'écran n'affiche aucune image, essayez de faire basculer la source d'un périphérique à un autre, avant de revenir au périphérique HDMI.

• Ce téléviseur fonctionne avec la technologie Ultra HD. Certains périphériques branchés en HDMI ne reconnaissent pas les téléviseurs Ultra HD et ne fonctionnent pas bien ou présentent des déformations de l'image ou du son.

Afin d'éviter le dysfonctionnement de ces périphériques, réglez la qualité du signal à un niveau compatible avec le périphérique. Si le périphérique n'utilise pas de signaux Ultra HD, vous pouvez désactiver l'Ultra HD pour cette connexion HDMI.

Si l'image et le son d'un périphérique connecté par HDMI sont déformés, vérifiez si un réglage HDMI Ultra HD différent peut résoudre le problème. Dans Aide > Mode d'emploi, appuyez sur la touche de couleur  Mots-clés et recherchez HDMI Ultra HD."

Cordialement.

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

Bonsoir @cemoadje74
Si votre cube ne s'allume plus, c'est certainement l'alimentation interne qui est HS.
Donc, comme indiqué par @stefen83, demandez l'échange tout en sachant que le cube S n'est plus fabriqué.
Il reste aussi le décodeur G5-TNT (blanc/noir), appelé par Canal le cube TNT (non impropre à son aspect physique) qui a quasiment les mêmes fonctionnalités (c'est mon cas).
Cordialement.

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

Bonsoir @jllfcna
Tout d'abord, allez voir et postez sur un même sujet ouvert depuis plusieurs mois, avec aussi un TV Philips :
https://assistance.canalplus.com/questions/2163850-conflit-cubs-tv-philips-43pus6754
Avez-vous testé sur les différentes entrées HDMI du TV ?
Avez-vous fait un tour dans votre TV dans le menu UHD (peut-être, quelques paramètres à modifier.. et à tester...)?
Comme déjà dit sur l'autre fil, j'ai un cube TNT qui fonctionne très bien avec un TV UHD-4K Sony.
Bonne manipulation.

Cordialement.

cemoadje74
cemoadje74

cemoadje74

Niveau
0
22 / 100
points

Merci pour ton retour stefen
Par contre jllfcna, pourquoi tu viens poser ton problème sur cette discussion ? cela ne fait que perturber le fils, il faut que tu crées un fil de discussion pour toi la prochaine fois.
Merci

jllfcna
jllfcna

jllfcna

Niveau
0
27 / 100
points

Bonjour et merci de m'aider .

Le TV est un PHILIPS 65 PUS 6554/12 TV LED 4KUHD

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

Bonjour @cemoadje74/jllfcna
Quellle est la référence de ce TV ?
Cordialement.

jllfcna
jllfcna

jllfcna

Niveau
0
27 / 100
points

En fait c'est difficilement explicable , le décodeur le CUBE S fonctionne bien sur l'ancien TV qui a 10 ans mais ne réponds pas du tout dès qu'il est relié au TV 4K UHD neuf .Il ne s'allume pas et ne réagit pas à la télécommande .