Sujet en attente de réponse

Pas de debit internet wifi

djpierre69
djpierre69

djpierre69

Niveau
0
61 / 100
points

Bonjour c est un problème récurrent.
J ai une box fibre chez nordnet ( filiale d orange) et j ai le nouveau decodeur canal noir 4k .
Je suis bien connecté à ma box mais le débit est à 0...
J ai donc mis ma telecommande en ir et toujours le même écran....
Lorsque je connecté le decodeur avec mon smartphone ( en partage donnees) ça marche
...

Donc je ne sais plus quoi faire . Je précise que toute mes tablettes et pc qui sont en wifi n ont pas de soucis avec la wifi de nordnet, juste le decodeur canal plus

Merci pour vos réponses

Réponses de la communauté

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

@djpierre69
Un copain ou un proche, prochainement, ne pourrait pas vous prêter soit un kit CPL, soit un câble ethernet assez long... (à partir du 11 Mai ;-))...?
Ce serait à tester.
Cordialement.

djpierre69
djpierre69

djpierre69

Niveau
0
61 / 100
points

Je n ai pas de kit cpl fonctionnel et je n ai pas non plus de câble assez long pour brancher en Ethernet ...

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

djpierre69
Effectivement, je n'avais pas bien lu votre sujet.
Comme vous avez tenté une réinitialisation de la box, avez-vous la possibilité de tester avec un Kit CPL ou câble ethernet (en fil volant) ?
Cordialement.

djpierre69
djpierre69

djpierre69

Niveau
0
61 / 100
points

Oui je l ai indiqué dans mon 1er post. La telecommande est en infra rouge

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

Bonjour @djpierre69
Avez-vous tenté de passer votre télécommande en mode infrarouge?
Allez voir ce sujet où le signal bluetooth de la télécommande peut perturber le signal WIFI d'une Box (fréquences trop proches), notamment une Livebox Play (la procédure est indiquée pour le changement de mode):
https://assistance.canalplus.com/questions/2226411-decode...
Cordialement.

djpierre69
djpierre69

djpierre69

Niveau
0
61 / 100
points

Voilà le résultat test debit avec mon smartphone et le testeur canalplus juste à côté du decodeur

djpierre69
djpierre69

djpierre69

Niveau
0
61 / 100
points

Je précise que ce problème est très récurrent et que mon decodeur 9 fois sur 10 n arrive pas a se connecter à la box en wifi . Et quand ça arrive enfin à se connecter il n y pas de debit ça fait que buger...

djpierre69
djpierre69

djpierre69

Niveau
0
61 / 100
points

Bon maintenant ça veut plus se connecter sur la wifi. Je ne peus pas me mettre en Ethernet la box et trop loin . Avec mes autres appareils pas de souci de connexion wifi même si je suis à côté de la box le signal et à fond. J ai redémarrer box ect ect... rien n y fait
Et connecter le decodeur avec mon smartphone aucuns problèmes...
Ça commence à me gonfler de devoir me connecter avec mon smartphone pour regarder les replay sur ce satané decodeur ...