Sujet en attente de réponse

Problème de lecture saison 2 épisode 9 de What we do in the shadows

Alde44
Alde44

Alde44

Niveau
1
235 / 750
points

Bonjour,
Sur mycanal il y a un bug avec l'épisode 9 de la saison 2 de what we do in the shadows. Quoi qu'on fasse l'épisode ne se lance pas, la lecture est impossible.
Pouvez-vous faire quelque chose rapidement ? Merci.

Réponses de la communauté

Alde44
Alde44

Alde44

Niveau
1
235 / 750
points

Aujourd'hui 24 juin l'épisode se lance enfin ! Merci :-)

Alde44
Alde44

Alde44

Niveau
1
235 / 750
points

Bonjour Olivier de l'équipe Canal, ma question est sûrement un peu bête et naive mais n'y a-t-il pas moyen de votre coté de "réinitialiser" et de réinstaller ce fameux épisode 9 sur le site MyCanal ? Ou l'avez-vous déjà fait sans obtenir de résultats ? Merci

anniemattei
anniemattei

anniemattei

Niveau
0
14 / 100
points

bonjour, j'ai le même soucis l’épisode ne se lance pas.
j'utilise chrome comme navigateur sur un pc windows 10 et lors du début de l’épisode, l’écran reste noir et rien ne se charge.
J'ai également testé de le télécharger via le plugin mycanal mais le téléchargement se bloque à 4%.
tous les autres contenus fonctionnent, seul celui la ne marche pas.

Alde44
Alde44

Alde44

Niveau
1
235 / 750
points

L'épisode d'avant se lance bien, celui d'après également. J'ai même laissé l'épisode 8 se finir pour laisser faire le lancement automatique de l'épisode suivant mais le 9 se bloque quand même.

Alde44
Alde44

Alde44

Niveau
1
235 / 750
points

J'ai effacé mes données de navigation mais ça ne marche toujours pas :-(

Alde44
Alde44

Alde44

Niveau
1
235 / 750
points

Je comprends, il faut bien essayer. J'essaierai et je reviendrai vers vous

Je ne vous oblige pas à effectuer cette action. Il s'agit d'une suggestion (et j'effectue régulièrement cette action de mon côté). Cela revient simplement à nettoyer le cache de votre navigateur.

De mon côté, je continue de faire suivre les signalements relatifs à cet épisode qui semble poser souci chez certains d'entre vous.

Alde44
Alde44

Alde44

Niveau
1
235 / 750
points

effacer mes données de navigation sans être sûr du résultats ? Sur toutes mes données je suppose, pas seulement sur le dernier jour ? Cela veut dire perdre mes cookies et certaines connexions à des sites. Je sais, rien de très grave mais c'est un peu relou sachant que je m'appuie bcp sur mes données de navigation.

Bonjour Alde44,

J'utilise une configuration similaire à la votre et l'épisode se lance correctement. Pouvez-vous effacer vos données de navigation et me tenir informé ? (raccourci : Ctrl+H)

Alde44
Alde44

Alde44

Niveau
1
235 / 750
points

Malheureusement je n'ai ni disque dur sur le cube ni canal+ series. Si quelqu'un a une solution miracle, je suis preneur ;-)

zithro
zithro

zithro

Niveau
0
35 / 100
points

Bonjour, j'ai le même problème= impossible de regarder la saison 2 épisode 9

  • sur la télé,sur Canal à la demande=problème de débit internet
  • -sur PC, sur Mycanal=çà ne démarre pas
    J'ai résolu le problème en l'enregistrantsur le disque dur du décodeur lors de sa diffusion sur canal séries
Alde44
Alde44

Alde44

Niveau
1
235 / 750
points

Merci pierrickand :-)

J'utilise donc Google Chrome (dernière version) et je suis sous Windows 7. Mais je le redis, tous les autres programmes fonctionnent correctement, seul cet épisode beug. Le problème vient donc d'ailleurs je pense.

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@Alde44

Je pense qu'il parle de votre navigateur internet.

N'hésitez pas à donner votre système d'exploitation et sa version, ainsi que le navigateur internet et sa version.

Alde44
Alde44

Alde44

Niveau
1
235 / 750
points

S'il vous plait, aidez-moi ! C'est le seul moyen par lequel je puisse passer pour voir cet épisode et finir la saison 2.
Et je ne comprends pas votre dernière question : "ou passez-vous directement par le site (si vous passez par le site, pouvez-vous m'indiquer celui que vous utilisez) ?"
Parce qu'il y a plusieurs sites MyCanal ??

Alde44
Alde44

Alde44

Niveau
1
235 / 750
points

j'utilise directement le site my Canal. Juste pour préciser le problème, quand je lance l'épisode 9, la signalétique (interdit -...) apparait puis quand l'épisode devrait se lancer j'ai un écran noir comme si l'image était sur pause (le bouton play apparait en bas) mais rien n'y fait, j'ai beau appuyer sur play ou sur la barre espace, la série reste bloquée sur 00:00 sec

Bonjour,

 

Je viens de faire un nouvel essai et le contenu se lance bien que je passe via le corner CANAL+ ou le corner CANAL+Séries.

Utilisez-vous l'application myCANAL ou passez-vous directement par le site (si vous passez par le site, pouvez-vous m'indiquer celui que vous utilisez) ?

  

Merci beaucoup.

Alde44
Alde44

Alde44

Niveau
1
235 / 750
points

ça ne fonctionne toujours pas aujourd'hui pour cet épisode, pourtant tous les autres épisodes se lancent sans problème

Alde44
Alde44

Alde44

Niveau
1
235 / 750
points

non, désolé. De mon coté ça ne fonctionne toujours pas sur mon PC. De plus je n'ai plus le recours de le visionner sur le cube, canal à la demande beug chez moi depuis maintenant 3 mois. Et je précise que je n,ai aucun problème avec ma connexion internet. Mon seul moyen de visionnage est myCanal. Je réessaierai demain et si ça ne marche toujours pas, je reviendrai vers vous. Merci à vous :-)

Bonsoir, ma régie m'indique que le souci serait résolu concernant cet épisode (et effectivement il se lance bien de mon côté). Pouvez-vous me confirmer que tout est désormais OK de votre côté ?

Alde44
Alde44

Alde44

Niveau
1
235 / 750
points

J'utilise Mycanal sur mon PC. Tous les autres programmes fonctionnent sauf celui-ci et cet épisode en particulier