Sujet en attente de réponse

Désynchronisation image son sur chaîne Olympia TV

Raoul2LaWii
Raoul2LaWii

Raoul2LaWii

Niveau
0
96 / 100
points

Je constate une Désynchronisation image son sur Olympia tv via G9 et uniquement sur cette chaîne. Suis-je le seul ? Une explication ? Merci.

Réponses de la communauté

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points
Equipe

@Raoul2LaWii : Bonsoir, avez-vous regardé du côté des réglages audio de votre TV ?

Raoul2LaWii
Raoul2LaWii

Raoul2LaWii

Niveau
0
96 / 100
points

Merci pour votre suivi. J'ai testé avec et sans barre de son, dans tous les ordres d'allumage, le problème reste le même, le son est en retard sur l'image. En moyenne 1/2 seconde environ. Sur cette seule chaîne uniquement, c'est assez incompréhensible. Aucune spécificité à cette chaîne ne peut mettre sur la voie ?

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points
Equipe

@Raoul2LaWii : merci pour votre retour. Avez-vous la possibilité de tester en réalisant la sortie audio directement par le téléviseur sans passer par la barre de son ?

Raoul2LaWii
Raoul2LaWii

Raoul2LaWii

Niveau
0
96 / 100
points

G9 vers TV LG OLED en hdmi et TV vers barre de son Sony via HDMI ARC.

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points
Equipe

Bonjour @Raoul2LaWii,

Nous n'avons pas eu d'autres signalements. :(

La sortie audio est-elle réalisée directement sur la TV ou bien passez-vous par un ampli / Home Cinema ?